<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Zoom Fotoblog RSS Feed" href="https://blog.bernerzeitung.ch/zoom/index.php/feed/" />
		<link rel="pingback" href="https://blog.bernerzeitung.ch/zoom/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Siegerbilder «Zeit» | Zoom Fotoblog</title>
	<meta name="description" content="Jeden Dienstag küren wir das Leserfoto der Woche und zeigen die besten Einsendungen." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Siegerbilder «Zeit» | Zoom Fotoblog" />
	<meta property="og:description" content="Jeden Dienstag küren wir das Leserfoto der Woche und zeigen die besten Einsendungen." />
	<meta property="og:url" content="https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/" />
	<meta property="og:site_name" content="Zoom Fotoblog" />
	<meta property="article:published_time" content="2020-08-11T06:00:49+00:00" />
	<meta property="article:modified_time" content="2020-08-11T08:05:21+00:00" />
	<meta property="og:image" content="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1708" />
	<meta property="fb:app_id" content="346674759003660" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bernerzeitung.ch/zoom/#website","url":"https://blog.bernerzeitung.ch/zoom/","name":"Zoom Fotoblog","description":"","potentialAction":[{"@type":"SearchAction","target":"https://blog.bernerzeitung.ch/zoom/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-scaled.jpg","width":2560,"height":1708},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/#webpage","url":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/","name":"Siegerbilder \u00abZeit\u00bb | Zoom Fotoblog","isPartOf":{"@id":"https://blog.bernerzeitung.ch/zoom/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/#primaryimage"},"datePublished":"2020-08-11T06:00:49+00:00","dateModified":"2020-08-11T08:05:21+00:00","author":{"@id":"https://blog.bernerzeitung.ch/zoom/#/schema/person/7906345349851c1dd32f0ec7d923cb1f"},"description":"Jeden Dienstag k\u00fcren wir das Leserfoto der Woche und zeigen die besten Einsendungen.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/zoom/","url":"https://blog.tagesanzeiger.ch/zoom/","name":"Zoom"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/","url":"https://blog.tagesanzeiger.ch/zoom/index.php/127577/siegerbilder-zeit/","name":"Siegerbilder \u00abZeit\u00bb"}}]},{"@type":["Person"],"@id":"https://blog.bernerzeitung.ch/zoom/#/schema/person/7906345349851c1dd32f0ec7d923cb1f","name":"Joel Hanhart"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//data.newsnetz.raq.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bernerzeitung.ch\/zoom\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bernerzeitung.ch/zoom/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-zoom-css-css'  href='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/css/zoom.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//data.newsnetz.raq.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//data.newsnetz.raq.ch/css/baseStyles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//data.newsnetz.raq.ch/css/BZ_styles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//data.newsnetz.raq.ch/css/BZ_fontStyles.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/css/print.css?ver=2.07' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/scripts.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/scripts/dimension_watcher.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/loader.js/3/loader.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/handlebars/3/handlebars.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/rsvp/3/rsvp.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/react/0.14/react-dom.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/nn2/framework/0.1/framework.js?ver=2.07'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bernerzeitung.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/scripts/ghostbuster.min.js?ver=2.07'></script>
<link rel='https://api.w.org/' href='https://blog.bernerzeitung.ch/zoom/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bernerzeitung.ch/zoom/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fzoom%2Findex.php%2F127577%2Fsiegerbilder-zeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bernerzeitung.ch/zoom/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fzoom%2Findex.php%2F127577%2Fsiegerbilder-zeit%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-zoom" class="siegerbilder-zeit-2 post unknown plattform">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			// $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
			// 	require("framework/statistics").statistics.init({
			// 		env: config.env,
			// 		gtm: {
			// 			id: payload.site.gtm_id
			// 		},
			// 		// ga: {
			// 			// trackers: payload.site.google_analytics_information.trackers
			// 		// }
			// 	}, {
			// 		"google_analytics": {
			// 			"customVars": [{
			// 				"name": "device_characteristics",
			// 				"value": "desktop"
			// 			}, {
			// 				"name": "app_mode",
			// 				"value": "browser"
			// 			}, {
			// 				"name": "version",
			// 				"value": config.version
			// 			}, {
			// 				"name": "ad_blocker",
			// 				"value": !window.adblockJsFile
			// 			}]
			// 		}
			// 	});
			// });
		})(cre_jq);
		</script>

		<script src="//data.newsnetz.raq.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>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</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '127577', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
	<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bernerzeitungLogo" class="categoryLogo">
										<a href="//www.bernerzeitung.ch" title="Berner Zeitung Startseite">
																						<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bernerzeitung.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bernerzeitung.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bernerzeitung.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bernerzeitung.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.bernerzeitung.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bernerzeitung.ch/zoom">Zoom Fotoblog</a></li><li><a class="gartenblog" href="//blog.bernerzeitung.ch/gartenblog">Gartenblog</a></li><li><a class="serienjunkie" href="//blog.bernerzeitung.ch/serienjunkie">Serienjunkie</a></li><li><a class="historyreloaded" href="//blog.bernerzeitung.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/img/zoom/header_zoom.png" alt="Zoom Fotoblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bernerzeitung.ch/zoom/">
					<h1 id="bloglogo">Zoom Fotoblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-63732" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/lichtbild/" class="menu-link main-menu-link">Lichtbild</a></li>
<li id="nav-menu-item-63804" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" class="menu-link main-menu-link">Plattform</a></li>
<li id="nav-menu-item-123693" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/welt-in-bildern/" class="menu-link main-menu-link">Welt in Bildern</a></li>
<li id="nav-menu-item-63734" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/perlen/" class="menu-link main-menu-link">Perlen</a></li>
<li id="nav-menu-item-63735" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/globus/" class="menu-link main-menu-link">Globus</a></li>
<li id="nav-menu-item-75256" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/zeitreise/" class="menu-link main-menu-link">Zeitreise</a></li>
<li id="nav-menu-item-63643" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/sandor/" class="menu-link main-menu-link">Sandor</a></li>
<li id="nav-menu-item-118504" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/fotokolumne/" class="menu-link main-menu-link">Zone 110</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="15650410">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" rel="category tag">Plattform</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Siegerbilder «Zeit»</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Zusammengestellt von: Joel Hanhart, 11. August 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										<p>Jeden Dienstag küren wir das Leserfoto der Woche und zeigen die besten Einsendungen.</p>
									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/zoom/index.php/127577/siegerbilder-zeit/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/zoom/index.php/127577/siegerbilder-zeit/&amp;text=Siegerbilder%20%C2%ABZeit%C2%BB%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Siegerbilder%20«Zeit»&#038;body=%20https://blog.bernerzeitung.ch/zoom/index.php/127577/siegerbilder-zeit/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_127587" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127587 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-978x734.jpg" alt="" width="978" height="734" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-978x734.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-480x360.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-1536x1152.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-712x534.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-200x150.jpg 200w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1.jpg 2048w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127587 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-978x734.jpg" alt="" width="978" height="734" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-978x734.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-480x360.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-1536x1152.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-712x534.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1-200x150.jpg 200w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MarioHugentobler-1.jpg 2048w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Wir gratulieren Leser Mario Hugentobler zu seinem Siegerbild zum Thema «Zeit» und danken allen übrigen Teilnehmern fürs Mitmachen. Im Bild: Ein Uhrenmacher in Paris.</p></div>
<p>Für nächste Woche suchen wir Bilder zum Stichwort «Stein». <a href="https://blog.bernerzeitung.ch/zoom/index.php/66266/wir-suchen-das-beste-leserfoto/">Hier finden Sie die weiteren Infos zum aktuellen Wettbewerb</a>.</p>
<div id="attachment_127586" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127586 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-978x651.jpg" alt="" width="978" height="651" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-1536x1023.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-2048x1364.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127586 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-978x651.jpg" alt="" width="978" height="651" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-1536x1023.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-2048x1364.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IvoIsenring-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Taucher in Mauritius kontrollieren vor dem Auftauchen auf ihrer Uhr, ob die drei Minuten Sicherheitsstop schon abgelaufen sind. Leserbild: Ivo Isenring</p></div>
<div id="attachment_127582" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127582 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-978x653.jpg" alt="" width="978" height="653" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-978x653.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-1536x1025.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-2048x1367.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-200x134.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127582 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-978x653.jpg" alt="" width="978" height="653" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-978x653.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-1536x1025.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-2048x1367.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/EricRoth-200x134.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Eine Strassenszene in Jekaterinburg, Russland, im Sommer 2019. Leserbild: Eric Roth</p></div>
<div id="attachment_127588" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127588 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-978x653.jpg" alt="" width="978" height="653" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-978x653.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-1536x1025.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-2048x1367.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127588 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-978x653.jpg" alt="" width="978" height="653" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-978x653.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-1536x1025.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-2048x1367.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/RichardNussbaumer-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Das Zifferblatt des Fraumünsters in Zürich spiegelt sich am Boden in einer Pfütze. Leserbild: Richard Nussbaumer</p></div>
<div id="attachment_127592" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127592 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-978x627.jpg" alt="" width="978" height="627" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-978x627.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-480x308.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-1536x985.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-2048x1314.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-712x457.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-200x128.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127592 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-978x627.jpg" alt="" width="978" height="627" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-978x627.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-480x308.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-1536x985.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-2048x1314.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-712x457.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeaMüller-200x128.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Zusammenkunft von Generationen am Frauenstreik in Zürich. Leserin Lea Müller schreibt zu ihrem Bild: «Bereits 1981 verlangte die Bundesverfassung die Gleichberechtigung von Mann und Frau, seit 1996 das Gleichstellungsgesetz die Lohngleichheit – und noch immer ist es nicht geschafft. Es wäre nun langsam Zeit&#8230;»</p></div>
<div id="attachment_127605" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127605 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-978x653.png" alt="" width="978" height="653" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-978x653.png 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-480x320.png 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-712x475.png 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-200x133.png 200w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold.png 995w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127605 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-978x653.png" alt="" width="978" height="653" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-978x653.png 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-480x320.png 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-712x475.png 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold-200x133.png 200w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/LeoArnold.png 995w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Bosco Gurin, ein Walser Ort im Nordtessin, wo die Zeit verloren gegangen scheint. Leserbild: Leo Arnold</p></div>
<div id="attachment_127589" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127589 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-978x651.jpg" alt="" width="978" height="651" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-480x319.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-1536x1022.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-2048x1363.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127589 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-978x651.jpg" alt="" width="978" height="651" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-480x319.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-1536x1022.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-2048x1363.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/StephanIsler-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Sternenhimmel über dem Freiamt im Aargau: Ganze 50 Minuten sind hier in einem einzelnen Bild festgehalten. Leserbild: Stephan Isler</p></div>
<div id="attachment_127600" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127600 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-978x652.jpg" alt="" width="978" height="652" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-2048x1365.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127600 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-2048x1365.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/MayaHeizmann-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Ein Friedhof in Venedig. Leserbild: Maya Heizmann</p></div>
<div id="attachment_127585" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127585 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-978x652.jpg" alt="" width="978" height="652" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-2048x1366.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127585 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-2048x1366.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/IngridFasser-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Ein Hüttenkäse braucht zum Reifen viel Zeit. Leserbild: Ingrid Fasser</p></div>
<div id="attachment_127603" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127603 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-978x652.jpg" alt="" width="978" height="652" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-2048x1365.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127603 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-2048x1365.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/Jean-PierreBachmann-1-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Zwei Damen geniessen einen schönen Moment auf der Rigi. Leserbild: Jean-Pierre Bachmann</p></div>
<div id="attachment_127583" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127583 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-978x652.jpg" alt="" width="978" height="652" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-2048x1365.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127583 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-2048x1365.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/FranzM.Christen-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Architektonische Statements am Potsdamer Platz in Berlin. Leserbild: Franz M. Christen</p></div>
<div id="attachment_127581" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127581 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-978x651.jpg" alt="" width="978" height="651" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-1536x1023.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-2048x1364.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127581 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-978x651.jpg" alt="" width="978" height="651" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-1536x1023.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-2048x1364.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/AlainDiGallo-1-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Auf der Suche nach der versteckten Zeit in einer Kunstkeramikwerkstatt in Taschkent, Usbekistan. Leserbild: Alain Di Gallo</p></div>
<div id="attachment_127584" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127584 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-978x683.jpeg" alt="" width="978" height="683" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-978x683.jpeg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-480x335.jpeg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-1536x1072.jpeg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-2048x1430.jpeg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-712x497.jpeg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-200x140.jpeg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127584 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-978x683.jpeg" alt="" width="978" height="683" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-978x683.jpeg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-480x335.jpeg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-1536x1072.jpeg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-2048x1430.jpeg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-712x497.jpeg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/GiselaHoffmann-200x140.jpeg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">In Gdansk (früher Danzig) in Polen bleiben seit 70 Jahren Ruinen als Mahnmal neben Neubauten stehen. Leserbild: Gisela Hoffmann</p></div>
<div id="attachment_127597" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127597 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-978x652.jpg" alt="" width="978" height="652" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-2048x1366.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127597 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-978x652.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-480x320.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-1536x1024.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-2048x1366.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-712x475.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/PeterMeier-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Diesen Moment kennen wohl alle: Wenn am Bahnhof die Zeit knapp wird. Leserbild: Peter Meier</p></div>
<div id="attachment_127598" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127598 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-978x723.jpg" alt="" width="978" height="723" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-978x723.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-480x355.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-1536x1136.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-2048x1514.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-712x527.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-200x148.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127598 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-978x723.jpg" alt="" width="978" height="723" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-978x723.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-480x355.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-1536x1136.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-2048x1514.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-712x527.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/SusanneMüller-200x148.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Die Zeit und das Leben sind vergänglich: Jüdischer Friedhof in Prag. Leserbild: Susanne Müller</p></div>
<div id="attachment_127596" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127596 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-978x651.jpg" alt="" width="978" height="651" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-480x319.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-1536x1022.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-2048x1363.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127596 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-978x651.jpg" alt="" width="978" height="651" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-978x651.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-480x319.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-1536x1022.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-2048x1363.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-712x474.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/ChristophProtz-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Diese Möwe hat wohl alle Zeit der Welt. Leserbild: Christoph Protz</p></div>
<div id="attachment_127595" class="wp-caption alignnone" style="width: 978px"><img class="lazy lazy-hidden wp-image-127595 size-large" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-978x650.jpg" alt="" width="978" height="650" data-lazy-srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-978x650.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-480x319.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-1536x1021.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-2048x1361.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-712x473.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-200x133.jpg 200w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" /><noscript><img class="wp-image-127595 size-large" src="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-978x650.jpg" alt="" width="978" height="650" srcset="https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-978x650.jpg 978w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-480x319.jpg 480w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-1536x1021.jpg 1536w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-2048x1361.jpg 2048w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-712x473.jpg 712w, https://blog.bernerzeitung.ch/zoom/wp-content/uploads/sites/41/2020/08/CharlesPfister-200x133.jpg 200w" sizes="(max-width: 978px) 100vw, 978px" /></noscript><p class="wp-caption-text">Ein Ausschnitt der Weltzeituhr im Uhrenmuseum in La Chaux-de-Fonds. Leserbild: Charles Pfister</p></div>
																</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 11.08.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" rel="category tag">Plattform</a></div>
						<div class="article-meta-tag"></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/zoom/index.php/127577/siegerbilder-zeit/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/zoom/index.php/127577/siegerbilder-zeit/&amp;text=Siegerbilder%20%C2%ABZeit%C2%BB%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Siegerbilder%20«Zeit»&#038;body=%20https://blog.bernerzeitung.ch/zoom/index.php/127577/siegerbilder-zeit/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/zoom/index.php/127077/siegerbilder-zahlen/" >
									<div class="widget-image"><img width="304" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2020/07/ClaudeAnitaProbst-304x200.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="304" height="200" src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2020/07/ClaudeAnitaProbst-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" title="Siegerbilder «Zahl»">Plattform</a></span><a href="https://blog.bernerzeitung.ch/zoom/index.php/127077/siegerbilder-zahlen/" >Siegerbilder «Zahl»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/zoom/index.php/95888/siegerbilder-begegnung/" >
									<div class="widget-image"><img width="304" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2017/11/NaikJuling-304x200.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2017/11/NaikJuling-304x200.jpg 304w, https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2017/11/NaikJuling-200x133.jpg 200w" data-lazy-sizes="(max-width: 304px) 100vw, 304px" /><noscript><img width="304" height="200" src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2017/11/NaikJuling-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2017/11/NaikJuling-304x200.jpg 304w, https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2017/11/NaikJuling-200x133.jpg 200w" sizes="(max-width: 304px) 100vw, 304px" /></noscript></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" title="Siegerbilder «Begegnungen»">Plattform</a></span><a href="https://blog.bernerzeitung.ch/zoom/index.php/95888/siegerbilder-begegnung/" >Siegerbilder «Begegnungen»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/zoom/index.php/105298/siegerbilder-in-der-badi/" >
									<div class="widget-image"><img width="304" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/07/MarkusBossard-1-304x200.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/07/MarkusBossard-1-304x200.jpg 304w, https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/07/MarkusBossard-1-200x133.jpg 200w" data-lazy-sizes="(max-width: 304px) 100vw, 304px" /><noscript><img width="304" height="200" src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/07/MarkusBossard-1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/07/MarkusBossard-1-304x200.jpg 304w, https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/07/MarkusBossard-1-200x133.jpg 200w" sizes="(max-width: 304px) 100vw, 304px" /></noscript></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" title="Siegerbilder «In der Badi»">Plattform</a></span><a href="https://blog.bernerzeitung.ch/zoom/index.php/105298/siegerbilder-in-der-badi/" >Siegerbilder «In der Badi»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/zoom/index.php/101839/siegerbilder-fruehling/" >
									<div class="widget-image"><img width="304" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/04/UrsEggenberger-304x200.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="304" height="200" src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/04/UrsEggenberger-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" title="Siegerbilder «Frühling»">Plattform</a></span><a href="https://blog.bernerzeitung.ch/zoom/index.php/101839/siegerbilder-fruehling/" >Siegerbilder «Frühling»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/zoom/index.php/123815/123815/" >
									<div class="widget-image"><img width="304" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2020/03/BrunoSchmidiger-304x200.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="304" height="200" src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2020/03/BrunoSchmidiger-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" title="Siegerbilder «Türe»">Plattform</a></span><a href="https://blog.bernerzeitung.ch/zoom/index.php/123815/123815/" >Siegerbilder «Türe»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/zoom/index.php/99738/siegerbilder-himmel-2/" >
									<div class="widget-image"><img width="304" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/02/VerenaVieser-304x200.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="304" height="200" src="https://blog.tagesanzeiger.ch/zoom/wp-content/uploads/sites/41/2018/02/VerenaVieser-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/zoom/index.php/category/plattform/" title="Siegerbilder «Himmel»">Plattform</a></span><a href="https://blog.bernerzeitung.ch/zoom/index.php/99738/siegerbilder-himmel-2/" >Siegerbilder «Himmel»</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bernerzeitung.ch/zoom">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78866/schwere-beine-und-was-dagegen-hilft/" title="Schwere Beine – und was dagegen hilft" >
												<div class="widget-image">
													<img src="/zoom/wp-content/uploads/sites/40/2020/08/GettyImages-1226025429-304x200.jpg" alt="Schwere Beine – und was dagegen hilft" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78866/schwere-beine-und-was-dagegen-hilft/" title="Schwere Beine – und was dagegen hilft" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Schwere Beine – und was dagegen hilft												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/zoom/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
												<div class="widget-image">
													<img src="/zoom/wp-content/uploads/sites/12/2012/01/Outdoor1-1-304x200.jpg" alt="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
													<span class="widget-title outdoor">Outdoor</span>
													Das Logensyndrom, die oft verkannte ...												</a>
											</p>
											<span class="widget-author">Von Natascha Knecht</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/mamablog/index.php/89867/meine-tochter-hat-nicht-vor-30-sex" title="Meine Tochter hat nicht vor 30 Sex!" >
												<div class="widget-image">
													<img src="/zoom/wp-content/uploads/sites/10/2020/07/iStock-694039854-304x200.jpg" alt="Meine Tochter hat nicht vor 30 Sex!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/mamablog/index.php/89867/meine-tochter-hat-nicht-vor-30-sex" title="Meine Tochter hat nicht vor 30 Sex!" >
													<span class="widget-title mamablog">Mamablog</span>
													Meine Tochter hat nicht vor 30 Sex!												</a>
											</p>
											<span class="widget-author">Von Markus Tschannen</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/69333/wie-schnell-kann-ein-mann-wieder-sex-haben/" title="Wie schnell kann ein Mann wieder Sex haben?" >
												<div class="widget-image">
													<img src="/zoom/wp-content/uploads/sites/40/2017/03/00003576241-304x200.jpg" alt="Wie schnell kann ein Mann wieder Sex haben?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/69333/wie-schnell-kann-ein-mann-wieder-sex-haben/" title="Wie schnell kann ein Mann wieder Sex haben?" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Wie schnell kann ein Mann wieder Sex ...												</a>
											</p>
											<span class="widget-author">Von Blog-Redaktion</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zoom/index.php/127577/siegerbilder-zeit/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bernerzeitung.ch/zoom/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="new-password"  maxlength="800" id="ba9ffb6039"  name="ba9ffb6039"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0bda3d46882bafaf8557e655a3b7de9" );document.getElementById("ba9ffb6039").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='127577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//bernerzeitung.ch/_next/static/images/logo_bernerzeitung-da961b2c144f56b5a3266fcdca4caa16.svg" alt="Berner Zeitung" height="50"></a>
		<nav class="footer-navigation">
			<ul class="navigationlist">
				<li class="listitem"><a class="item-name" href="//bernerzeitung.ch/front">Startseite</a></li>
				<li class="listitem"><a href="https://epaperbernerzeitung.page.link/8h2g" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name" href="//bernerzeitung.ch/newsletter">Newsletter</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//bernerzeitung.ch/impressum-berner-zeitung-459468970838">Impressum</a></li>
				<li class="listitem"><a href="https://abo.bernerzeitung.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.bernerzeitung.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://contact.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.bernerzeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</nav>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '50']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/blog.bernerzeitung.ch\/zoom\/wp-admin\/admin-ajax.php","alm_nonce":"c59a77fc52","rest_api":"https:\/\/blog.bernerzeitung.ch\/zoom\/index.php\/wp-json\/","rest_nonce":"b14c30e6fb","pluginurl":"https:\/\/blog.bernerzeitung.ch\/zoom\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/ajax-load-more-seo/js/alm-seo.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/scripts/jquery.getUrlParam.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/respond.min.js?ver=2.07'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/themes/tablog02/js/zoom.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/zoom/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
