<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Von Kopf bis Fuss RSS Feed" href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/feed/" />
		<link rel="pingback" href="https://blog.bernerzeitung.ch/vonkopfbisfuss/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mein Bauch hat immer recht | Von Kopf bis Fuss</title>
	<meta name="description" content="Sie denken, eine gesunde Ernährung geht nur mit Verboten? Intuitives Essen setzt stattdessen auf eine bessere Körperwahrnehmung. Ein Selbstversuch." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mein Bauch hat immer recht | Von Kopf bis Fuss" />
	<meta property="og:description" content="Sie denken, eine gesunde Ernährung geht nur mit Verboten? Intuitives Essen setzt stattdessen auf eine bessere Körperwahrnehmung. Ein Selbstversuch." />
	<meta property="og:url" content="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/" />
	<meta property="og:site_name" content="Von Kopf bis Fuss" />
	<meta property="article:published_time" content="2020-07-25T03:00:56+00:00" />
	<meta property="article:modified_time" content="2020-07-24T16:32:58+00:00" />
	<meta property="og:image" content="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486.jpg" />
	<meta property="og:image:width" content="1254" />
	<meta property="og:image:height" content="837" />
	<meta property="fb:app_id" content="346674759003660" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bernerzeitung.ch/vonkopfbisfuss/#website","url":"https://blog.bernerzeitung.ch/vonkopfbisfuss/","name":"Von Kopf bis Fuss","description":"Alles \u00fcber Beauty, Ern\u00e4hrung, Fitness und co!","potentialAction":[{"@type":"SearchAction","target":"https://blog.bernerzeitung.ch/vonkopfbisfuss/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486.jpg","width":1254,"height":837,"caption":"A young woman is eating a cake in a cozy cafe. She closed her eyes with pleasure"},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/#webpage","url":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/","name":"Mein Bauch hat immer recht | Von Kopf bis Fuss","isPartOf":{"@id":"https://blog.bernerzeitung.ch/vonkopfbisfuss/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/#primaryimage"},"datePublished":"2020-07-25T03:00:56+00:00","dateModified":"2020-07-24T16:32:58+00:00","author":{"@id":"https://blog.bernerzeitung.ch/vonkopfbisfuss/#/schema/person/8c40a00083c3a55837dd4a5b29ad865c"},"description":"Sie denken, eine gesunde Ern\u00e4hrung geht nur mit Verboten? Intuitives Essen setzt stattdessen auf eine bessere K\u00f6rperwahrnehmung. Ein Selbstversuch.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/","url":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/","name":"Von Kopf bis Fuss"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/","url":"https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/","name":"Mein Bauch hat immer recht"}}]},{"@type":["Person"],"@id":"https://blog.bernerzeitung.ch/vonkopfbisfuss/#/schema/person/8c40a00083c3a55837dd4a5b29ad865c","name":"Silvia Aeschbach","description":"Silvia Aeschbach ist Journalistin, Bloggerin und Autorin, sie\u00a0schreibt u.a. f\u00fcr Tagesanzeiger.ch, \u00abencore!\u00bb und die\u00a0\u00abSonntagsZeitung\u00bb. Sie hat vier Bestseller geschrieben, \u00abBye-bye Traumfigur\u00bb erschien im Fr\u00fchling 2018. Daneben f\u00fchrt sie die\u00a0Stilberatung www.stilb\u00fcro.ch. Silvia Aeschbach lebt mit\u00a0ihrem Mann und ihren zwei Hunden in Z\u00fcrich."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bernerzeitung.ch\/vonkopfbisfuss\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-vonkopfbisfuss-css-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/css/vonkopfbisfuss.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BZ_styles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BZ_fontStyles.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/css/print.css?ver=2.07' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/js/scripts.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.07'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bernerzeitung.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.07'></script>
<link rel='https://api.w.org/' href='https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fvonkopfbisfuss%2Findex.php%2F78841%2Fmein-bauch-hat-immer-recht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fvonkopfbisfuss%2Findex.php%2F78841%2Fmein-bauch-hat-immer-recht%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-vonkopfbisfuss" class="mein-bauch-hat-immer-recht post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			// $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
			// 	require("framework/statistics").statistics.init({
			// 		env: config.env,
			// 		gtm: {
			// 			id: payload.site.gtm_id
			// 		},
			// 		// ga: {
			// 			// trackers: payload.site.google_analytics_information.trackers
			// 		// }
			// 	}, {
			// 		"google_analytics": {
			// 			"customVars": [{
			// 				"name": "device_characteristics",
			// 				"value": "desktop"
			// 			}, {
			// 				"name": "app_mode",
			// 				"value": "browser"
			// 			}, {
			// 				"name": "version",
			// 				"value": config.version
			// 			}, {
			// 				"name": "ad_blocker",
			// 				"value": !window.adblockJsFile
			// 			}]
			// 		}
			// 	});
			// });
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 1;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>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</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '78841', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
	<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bernerzeitungLogo" class="categoryLogo">
										<a href="//www.bernerzeitung.ch" title="Berner Zeitung Startseite">
																						<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bernerzeitung.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bernerzeitung.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bernerzeitung.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bernerzeitung.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.bernerzeitung.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bernerzeitung.ch/zoom">Zoom Fotoblog</a></li><li><a class="gartenblog" href="//blog.bernerzeitung.ch/gartenblog">Gartenblog</a></li><li><a class="serienjunkie" href="//blog.bernerzeitung.ch/serienjunkie">Serienjunkie</a></li><li><a class="historyreloaded" href="//blog.bernerzeitung.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/img/vonkopfbisfuss/header_vonkopfbisfuss.jpg" alt="Von Kopf bis Fuss - Alles über Beauty, Ernährung, Fitness und co!" class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bernerzeitung.ch/vonkopfbisfuss/">
					<h1 id="bloglogo">Von Kopf bis Fuss - Alles über Beauty, Ernährung, Fitness und co!</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-63842" class="main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-custom menu-item-object-custom"><a href="/vonkopfbisfuss/" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63843" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/beauty/" class="menu-link main-menu-link">Beauty</a></li>
<li id="nav-menu-item-63844" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" class="menu-link main-menu-link">Ernährung</a></li>
<li id="nav-menu-item-63845" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/gesundheit/" class="menu-link main-menu-link">Gesundheit</a></li>
<li id="nav-menu-item-63846" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/fitness/" class="menu-link main-menu-link">Fitness</a></li>
<li id="nav-menu-item-63847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/mode/" class="menu-link main-menu-link">Mode</a></li>
<li id="nav-menu-item-63848" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/psychologie/" class="menu-link main-menu-link">Psychologie</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="11368166">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" rel="category tag">Ernährung</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Mein Bauch hat immer recht</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date"><span class="premium">Abo </span>Von Silvia Aeschbach, 25. Juli 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Sie denken, eine gesunde Ernährung geht nur mit Verboten? Intuitives Essen setzt stattdessen auf eine bessere Körperwahrnehmung. Ein Selbstversuch.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/&amp;text=Mein%20Bauch%20hat%20immer%20recht%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Mein%20Bauch%20hat%20immer%20recht&#038;body=%20https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_78854" class="wp-caption aligncenter" style="width: 1254px"><img class="size-full wp-image-78854" src="https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486.jpg" alt="" width="1254" height="837" srcset="https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486.jpg 1254w, https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486-480x320.jpg 480w, https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486-800x534.jpg 800w, https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486-768x513.jpg 768w, https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486-712x475.jpg 712w, https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-808450486-300x200.jpg 300w" sizes="(max-width: 1254px) 100vw, 1254px" /><p class="wp-caption-text">Kein Grund für ein schlechtes Gewissen: Wer auf seinen Körper hört, darf sich ruhig auch mal etwas Kalorienreiches gönnen. Foto: iStock</p></div>
<p>Einige der Kommentare zu <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78800/essen-sie-was-ihnen-schmeckt/">meinem letzten Beitrag über intuitives Essen</a> liessen mich schmunzeln. Zum Beispiel jener von Sonia, die schrieb: «Bei mir sagt der Bauch nur Pizza &#8230;» Und Hansli doppelte nach: «Bei mir ist es dasselbe. Mein Bauch würde den Morgen mit einem ‹Pain au chocolat› beginnen.» Ich bin sicher, dass ich mich mit Sonia und Hansli bestens verstehen würde, sässen wir zusammen beim Znacht vor Pizza und Tiramisu.</p>
<p>Doch keine Sorge. Ich bin sicher, dass für Sonia, Hansli und auch für mich diese kleinen «Ess-Eskapaden» nicht Alltag sind. Und wer verbietet uns eigentlich, unsere Lieblingsessen geniessen zu dürfen? Ganz zu schweigen vom leckeren «Pain au chocolat» am Morgen? Auch dieses gehört, jedenfalls hin und wieder, zusammen mit einem kräftigen «Café au lait», zu meinem Frühstücksrepertoire. Nein, nicht jeden Morgen. Manchmal mag ich lieber ein Fruchtjoghurt. Wie ich das merke? An meinem Bauchgefühl!</p>
<h2>Keine guten und bösen Lebensmittel</h2>
<p>Auf diesem Konzept beruht auch das intuitive Essen (IE). Hier existieren keine Gebote und Verbote, auf denen die meisten Diäten oder Ernährungsmethoden basieren. Und es geht auch nicht um die vielzitierte «gesunde Ernährung». Das Ziel des IE ist es, dass wir die Signale unseres Körpers richtig deuten – und Lebensmittel nicht in Gut und Böse aufteilen. Denn das ist der beste Weg, um ein ungesundes Essverhalten zu entwickeln.</p>
<p>Ja, wir schaffen es vielleicht, mit einer selbst auferlegten Disziplin, auf «ungesunde Leidenschaften» zu verzichten. Aber irgendwann packt uns die Gier, und wir essen nicht nur ein Stück Kuchen oder eine Portion Spaghetti, sondern deren zwei. Denn wenn wir «schwach» geworden sind, spielt es ja auch keine Rolle mehr. Dass wir dann den Nachschlag gar nicht mehr richtig geniessen, nehmen wir nicht mehr wahr. Oder wollen es nicht.</p>
<p style="text-align: left;"><em>(Jetzt habe ich übrigens gerade ein kleines Hüngerchen entwickelt. Ich muss jetzt eine kleine Pause machen und ein Madeleine geniessen. Ich liebe diese französische Spezialität!)</em></p>
<h2>Nicht so viel über das Essen nachdenken müssen</h2>
<p>Was wäre also, wenn wir alles essen könnten, was wir mögen, was wir vertragen und was uns guttut? Und, wenn wir statt auf irgendwelche Gebote von Ernährungsgurus nur auf unsere eigenen körperlichen Signale achten würden? Wenn wir körperlichen Hunger klar von Appetit und Gluscht unterscheiden könnten, und nicht so viel über das Essen nachdenken müssten? Und warum ist es so schwierig, diese Signale nicht nur wahrzunehmen, sondern auch nach ihnen zu handeln?</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/K3vQMkdfL7E" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<em>Ernährungsmedizinerin Mareike Awe über den Umgang mit Süssigkeiten. Video: Youtube</em></p>
<p>Ich bin nicht dick und nicht dünn und versuche, mich ausgewogen zu ernähren. Eine Schwäche habe ich allerdings: Süsses! Und hier versagt meine Intuition sehr oft, ganz im Gegenteil zu meinem übrigen Essverhalten. In letzter Zeit stresst mich das konstante Auf und Ab meines Blutzuckers sehr. Ja, der schnelle Kick tut gut. Doch die Energie, die mir Süsses verleiht, ist leider schnell verpufft. Und danach fühle ich mich müde und lustlos. Ich habe so ziemlich jede Methode ausprobiert, um mir meinen süssen Zahn selber zu ziehen – und das war teilweise tough. So habe ich zwölf Monate völlig auf weissen Zucker verzichtet. Allerdings war diese Tortur nicht nachhaltig. Das erste Stück Schokolade schmeckte unangenehm süss, schon das zweite jedoch wieder genau richtig.</p>
<h2>Mein Selbsttest mit dem intuitiven Essen</h2>
<p>Auf Instagram bin ich auf das Online-Programm <a href="https://www.intueat.de/">Intueat</a> der 27-jährigen deutschen Ernährungsmedizinerin <a href="https://www.intueat.de/ueber-mich/">Mareike Awe</a> gestossen. (Mehr dazu finden Sie in meinem letzten <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78800/essen-sie-was-ihnen-schmeckt/">Blogbeitrag zum Thema intuitives Essen</a>.)</p>
<p>Awe, die für ihr 10-wöchiges Programm beim Ideenwettbewerb der Universität Düsseldorf ausgezeichnet wurde, setzt auf das Unterbewusstsein. Dieses soll helfen, eigene Körpersignale wie Hunger und Sättigung wieder wahrzunehmen. Gelingen soll das Ganze, da diese Prozesse nicht über unsere Vernunft gesteuert werden. Das wichtigste Element sind die Audioübungen. Diese sollte man täglich während mindestens 20 Minuten in einem entspannten Zustand anhören. Auf diese Weise sei es möglich, neue positive Glaubenssätze im Unterbewusstsein zu verankern.</p>
<p>Nachdem ich das Programm gekauft hatte (ca. 300 Franken für 10 Wochen),  habe ich mich an folgende vier Punkte gehalten:</p>
<ul>
<li>Ich habe nur dann gegessen, wenn ich mindestens ein leichtes Hungergefühl verspürte, und nicht bei jedem «Gluscht».</li>
<li>Ich habe nur gegessen, was mir schmeckt und was ich gut vertrage.</li>
<li>Ich habe darauf geachtet, bewusst zu essen. Nicht vor dem Laptop, nicht vor dem Fernseher oder während dem Lesen.</li>
<li>Ich habe mein Esstempo gebremst, gut gekaut und das Essen genossen. Ja, auch das süsse. Und dies ohne jegliches schlechtes Gewissen.</li>
</ul>
<h2>Mein Fazit</h2>
<p>Ich kann das Intueat-Programm vor allem für «Diätgeschädigte» empfehlen, die mit ihrem Körper in einem steten Kampf sind oder ungesunden Idealen nachstreben. Das Beste am Intueat-Programm waren die von Mareike Awe selbst gesprochenen Audios. Sie versetzten mich jeweils in eine leichte und sehr angenehme Trance. So war es mir möglich, neue und positive Glaubenssätze im Unterbewusstsein zu verankern. Natürlich geht es in den Audios nicht nur darum, eigenes Essverhalten zu korrigieren. Sondern auch darum, wie wir den eigenen Körper wahrnehmen, ihn kritisieren, um negative Denkmuster oder auch um alte Verletzungen. Kein Wunder, dass der Grossteil der 20’000 Menschen, die das Programm in den letzten vier Jahren absolviert haben, Frauen sind.</p>
<p>Meine Lust auf Süsses ist auch noch vier Wochen nach Abschluss ziemlich entspannt. Bevor ich zur zweiten Praline greife, frage ich mich automatisch: «Brauchst du das wirklich?» Öfter als früher sage ich: «Nein.» Und dieses Nein ist nicht die Folge meiner Disziplin oder eines Verbotes, sondern beruht auf meinem Bauchgefühl, das mir mitteilt, dass meine Lust gestillt ist. Und genau so sollte die intuitive Ernährung funktionieren.</p>
<p>Kurz: Seit ich weniger Süssigkeiten esse, fühle ich mich energetischer und bin weniger müde. Im Gegensatz zu vielen Absolventen des Programms habe ich praktisch kein Gewicht verloren. Aber das war ja auch nicht mein wichtigster Grund, daran teilzunehmen. Wie nachhaltig das Ganze ist, wird sich zeigen. «Ich kann den Absolventen nur die Skills geben, es liegt an ihnen, was sie daraus machen», sagt auch Mareike Awe. «Haben Sie ihren süssen Zahn behalten?», fragte sie mich beim Interview für meinen letzten Beitrag zum Thema, kurz nachdem ich das Programm abgeschlossen hatte.</p>
<p>Ich denke schon. Und bei 32 Zähnen in meinem Mund darf der eine zuckersüsse auch bleiben.</p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2019/09/Silvia-5563-e1568982136837-400x400.jpeg" alt="Silvia-5563" /></div><div class="authorinfo-content"><div class="authorinfo-text">Silvia Aeschbach ist Journalistin, Bloggerin und Autorin, sie schreibt u.a. für Tagesanzeiger.ch, «encore!» und die «SonntagsZeitung». Sie hat vier Bestseller geschrieben, «Bye-bye Traumfigur» erschien im Frühling 2018. Daneben führt sie die Stilberatung <a href="http://www.stilbüro.ch">www.stilbüro.ch</a>. Silvia Aeschbach lebt mit ihrem Mann und ihren zwei Hunden in Zürich.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 25.07.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" rel="category tag">Ernährung</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/tag/diaet/" rel="tag">Diät</a>, <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/tag/ernaehrung/" rel="tag">Ernährung</a>, <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/tag/intuitives-essen/" rel="tag">intuitives Essen</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Von-Kopf-bis-Fuss-508810029275997" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/&amp;text=Mein%20Bauch%20hat%20immer%20recht%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Mein%20Bauch%20hat%20immer%20recht&#038;body=%20https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/66973/die-besten-fruehstuecks-smoothies/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2016/08/111-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" title="Die besten Frühstücks-Smoothies">Ernährung</a></span><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/66973/die-besten-fruehstuecks-smoothies/" >Die besten Frühstücks-Smoothies</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/76070/bye-bye-osterkilos/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2019/05/iStock-1127373809-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" title="Bye-bye, Osterkilos!">Ernährung</a></span><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/76070/bye-bye-osterkilos/" >Bye-bye, Osterkilos!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/77333/abnehmen-mit-intuitivem-essen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2019/11/essen-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" title="Abnehmen mit intuitivem Essen">Ernährung</a></span><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/77333/abnehmen-mit-intuitivem-essen/" >Abnehmen mit intuitivem Essen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/69962/primal-eating-eine-diaet-die-gar-keine-ist/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2017/05/paleo-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2017/05/paleo-304x200.jpg 304w, https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2017/05/paleo-480x318.jpg 480w, https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2017/05/paleo-768x508.jpg 768w, https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2017/05/paleo-e1495179798311.jpg 800w, https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2017/05/paleo-300x198.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" title="Primal Eating: Eine Diät, die gar keine ist">Ernährung</a></span><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/69962/primal-eating-eine-diaet-die-gar-keine-ist/" >Primal Eating: Eine Diät, die gar keine ist</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/64573/12-tipps-fuer-die-gute-figur/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2016/01/kurven-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" title="12 Tipps für Kurven wie bei Kate">Ernährung</a></span><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/64573/12-tipps-fuer-die-gute-figur/" >12 Tipps für Kurven wie bei Kate</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/73308/fleisch-oder-nicht-fleisch-das-ist-hier-die-frage/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/vonkopfbisfuss/wp-content/uploads/sites/40/2018/06/iStock-498279761-Kopie-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/category/ernaehrung/" title="Fleisch oder nicht Fleisch, das ist hier die Frage">Ernährung</a></span><a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/73308/fleisch-oder-nicht-fleisch-das-ist-hier-die-frage/" >Fleisch oder nicht Fleisch, das ist hier die Frage</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bernerzeitung.ch/vonkopfbisfuss">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/zoom/index.php/127027/das-aquatische-lebensgefuehl/" title="Das aquatische Lebensgefühl" >
												<div class="widget-image">
													<img src="/vonkopfbisfuss/wp-content/uploads/sites/41/2020/07/Diving-Into-the-Unknown-4-304x200.jpg" alt="Das aquatische Lebensgefühl" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/zoom/index.php/127027/das-aquatische-lebensgefuehl/" title="Das aquatische Lebensgefühl" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Das aquatische Lebensgefühl												</a>
											</p>
											<span class="widget-author">Von Rebecca Pfisterer</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78800/essen-sie-was-ihnen-schmeckt/" title="Essen Sie nur, was Ihnen schmeckt!" >
												<div class="widget-image">
													<img src="/vonkopfbisfuss/wp-content/uploads/sites/40/2020/07/iStock-1181103906-304x200.jpg" alt="Essen Sie nur, was Ihnen schmeckt!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78800/essen-sie-was-ihnen-schmeckt/" title="Essen Sie nur, was Ihnen schmeckt!" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Essen Sie nur, was Ihnen schmeckt!												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/welttheater/index.php/39581/am-geisterflughafen/" title="Am Geisterflughafen" >
												<div class="widget-image">
													<img src="/vonkopfbisfuss/wp-content/uploads/sites/36/2018/04/OriginalPhoto-545045770.990084-304x200.jpg" alt="Am Geisterflughafen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/welttheater/index.php/39581/am-geisterflughafen/" title="Am Geisterflughafen" >
													<span class="widget-title welttheater">Welttheater</span>
													Am Geisterflughafen												</a>
											</p>
											<span class="widget-author">Von Dominique Eigenmann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
												<div class="widget-image">
													<img src="/vonkopfbisfuss/wp-content/uploads/sites/12/2012/01/Outdoor1-1-304x200.jpg" alt="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
													<span class="widget-title outdoor">Outdoor</span>
													Das Logensyndrom, die oft verkannte ...												</a>
											</p>
											<span class="widget-author">Von Natascha Knecht</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/mamablog/index.php/89636/sechs-jahre-windeln-wechseln" title="Sechs Jahre Windeln wechseln" >
												<div class="widget-image">
													<img src="/vonkopfbisfuss/wp-content/uploads/sites/10/2020/07/iStock-1251338827-1-304x200.jpg" alt="Sechs Jahre Windeln wechseln" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/mamablog/index.php/89636/sechs-jahre-windeln-wechseln" title="Sechs Jahre Windeln wechseln" >
													<span class="widget-title mamablog">Mamablog</span>
													Sechs Jahre Windeln wechseln												</a>
											</p>
											<span class="widget-author">Von Reto Hunziker</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vonkopfbisfuss/index.php/78841/mein-bauch-hat-immer-recht/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="new-password"  maxlength="800" id="e1f4f8eca7"  name="e1f4f8eca7"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a03979283b2f404596a56a867e3e91de" );document.getElementById("e1f4f8eca7").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='78841' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//bernerzeitung.ch/_next/static/images/logo_bernerzeitung-da961b2c144f56b5a3266fcdca4caa16.svg" alt="Berner Zeitung" height="50"></a>
		<nav class="footer-navigation">
			<ul class="navigationlist">
				<li class="listitem"><a class="item-name" href="//bernerzeitung.ch/front">Startseite</a></li>
				<li class="listitem"><a href="https://epaperbernerzeitung.page.link/8h2g" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name" href="//bernerzeitung.ch/newsletter">Newsletter</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//bernerzeitung.ch/impressum-berner-zeitung-459468970838">Impressum</a></li>
				<li class="listitem"><a href="https://abo.bernerzeitung.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.bernerzeitung.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://contact.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.bernerzeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</nav>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '40']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.07'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/themes/tablog02/js/respond.min.js?ver=2.07'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/vonkopfbisfuss/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
