<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.bernerzeitung.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.bernerzeitung.ch/sweethome/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>10 gute Gründe zum Faulenzen | Sweet Home</title>
<meta name="description" content="Das Nichtstun hat wunderbare Seiten – und inspiriert zu neuen Ideen. Entdecken Sie die süssesten Facetten des Chillens."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 gute Gründe zum Faulenzen | Sweet Home" />
<meta property="og:description" content="Das Nichtstun hat wunderbare Seiten – und inspiriert zu neuen Ideen. Entdecken Sie die süssesten Facetten des Chillens." />
<meta property="og:url" content="https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Entspannen" />
<meta property="article:tag" content="Freizeit" />
<meta property="article:tag" content="Garten" />
<meta property="article:tag" content="Zuhause" />
<meta property="article:tag" content="Zuhausegefühl" />
<meta property="article:section" content="Inspiration" />
<meta property="article:published_time" content="2020-05-31T03:00:26+00:00" />
<meta property="article:modified_time" content="2020-05-31T07:05:13+00:00" />
<meta property="og:updated_time" content="2020-05-31T07:05:13+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Nichtstun hat wunderbare Seiten – und inspiriert zu neuen Ideen. Entdecken Sie die süssesten Facetten des Chillens." />
<meta name="twitter:title" content="10 gute Gründe zum Faulenzen | Sweet Home" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bernerzeitung.ch/sweethome/#website","url":"https://blog.bernerzeitung.ch/sweethome/","name":"Sweet Home","inLanguage":"de-DE","description":"Ein Blog \u00fcber das Wohnen, Essen und Sein.","potentialAction":[{"@type":"SearchAction","target":"https://blog.bernerzeitung.ch/sweethome/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1.jpg","width":1070,"height":642},{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#webpage","url":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/","name":"10 gute Gr\u00fcnde zum Faulenzen | Sweet Home","isPartOf":{"@id":"https://blog.bernerzeitung.ch/sweethome/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#primaryimage"},"datePublished":"2020-05-31T03:00:26+00:00","dateModified":"2020-05-31T07:05:13+00:00","author":{"@id":"https://blog.bernerzeitung.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604"},"description":"Das Nichtstun hat wunderbare Seiten \u2013 und inspiriert zu neuen Ideen. Entdecken Sie die s\u00fcssesten Facetten des Chillens.","breadcrumb":{"@id":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/sweethome/","url":"https://blog.bernerzeitung.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/","url":"https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/","name":"10 gute Gr\u00fcnde zum Faulenzen"}}]},{"@type":["Person"],"@id":"https://blog.bernerzeitung.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604","name":"Marianne Kohler","image":{"@type":"ImageObject","@id":"https://blog.bernerzeitung.ch/sweethome/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/251c4305a69fd76dc37aaedb355fbbff?s=96&d=mm&r=g","caption":"Marianne Kohler"},"description":"<a href=\"http://www.mariannekohler.ch\">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf f\u00fchrte sie nach Paris, New York und M\u00fcnchen und einige Jahre als Modechefin zur Zeitschrift \u00abannabelle\u00bb. Heute arbeitet sie selbstst\u00e4ndig f\u00fcr Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href=\"https://www.instagram.com/mariannekohlernizamuddin/\">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href=\"https://www.mariannekohler.ch/\">\u00abStyles and Stories\u00bb</a>.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bernerzeitung.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bernerzeitung.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BZ_styles_v5.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BZ_fontStyles.css?ver=2.05' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=2.05' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.05'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bernerzeitung.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.05'></script>
<link rel='https://api.w.org/' href='https://blog.bernerzeitung.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bernerzeitung.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fsweethome%2Findex.php%2F115250%2F10-gute-gruende-zum-faulenzen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bernerzeitung.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fsweethome%2Findex.php%2F115250%2F10-gute-gruende-zum-faulenzen%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="10-gute-gruende-zum-faulenzen post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '115250', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
	<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bernerzeitungLogo" class="categoryLogo">
										<a href="//www.bernerzeitung.ch" title="Berner Zeitung Startseite">
																						<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bernerzeitung.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bernerzeitung.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bernerzeitung.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bernerzeitung.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.bernerzeitung.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bernerzeitung.ch/zoom">Zoom Fotoblog</a></li><li><a class="gartenblog" href="//blog.bernerzeitung.ch/gartenblog">Gartenblog</a></li><li><a class="serienjunkie" href="//blog.bernerzeitung.ch/serienjunkie">Serienjunkie</a></li><li><a class="historyreloaded" href="//blog.bernerzeitung.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bernerzeitung.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-104479" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/gaeste/" class="menu-link main-menu-link">Gäste</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="10637880">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" rel="category tag">Inspiration</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>10 gute Gründe zum Faulenzen</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 31. Mai 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Das Nichtstun hat wunderbare Seiten – und inspiriert zu neuen Ideen. Entdecken Sie die süssesten Facetten des Chillens.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/&amp;text=10%20gute%20Gr%C3%BCnde%20zum%20Faulenzen%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=10%20gute%20Gründe%20zum%20Faulenzen&#038;body=%20https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><img class="aligncenter size-large wp-image-115254" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1-800x480.jpg" alt="" width="800" height="480" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1-800x480.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1-480x288.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1-768x461.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1-712x427.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1-300x180.jpg 300w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/zoe-de-las-cases-58-1070x642-1.jpg 1070w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Die lange Zuhausezeit hat alles ein bisschen heruntergefahren. So haben wir auch gelernt, dass das Nichtstun wunderbare Seiten hat. Es bringt uns Ruhe, entführt zurück in die Kindheit, als die Zeit unendlich war, und lässt uns Momente besser auskosten. Gerade jetzt, da alles wieder öffnet und die Welt sich wieder schneller zu bewegen beginnt, lohnt es sich, diese Ruhe zu bewahren. Denn die Zukunft erhält aus jenen Momenten heraus mehr Form und wird durch sie begreifbarer. Daheim lässt sich das Faulenzen besonders schön umsetzen und hilft uns, auf einfachste Art Energie zu tanken. (Bild über: <a href="https://www.thesocialitefamily.com/en/familles/paris-en/at-home-with-art-director-zoe-de-las-cases/" target="_blank" rel="noopener noreferrer">The Socialite Family</a>)</p>
<img class="aligncenter size-medium wp-image-115268" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025-480x648.jpg" alt="" width="480" height="648" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025-480x648.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025-800x1080.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025-768x1037.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025-712x961.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025-222x300.jpg 222w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/LEANNE_SMITH_025.jpg 1000w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>1 — Weil Nachmittage so wunderbar endlos werden</h2>
<p>In einer Geschichte von F. Scott Fitzgerald habe ich einmal gelesen, dass die wahre Geisterstunde nicht etwa Mitternacht ist, sondern drei Uhr. Drei Uhr in der Nacht, aber auch drei Uhr nachmittags. Es stimmt! Haben Sie schon mal gelauscht, wie die Welt klingt, um drei Uhr nachmittags? Sie steht tatsächlich still. Für mich ist diese Nachmittagsstunde verbunden mit Sommer, dem fernen Geräusch einer Säge aus einer Werkstatt, einem Hund, der irgendwo ein bisschen bellt, dem Duft von tiefgrünem Gras, dem Flimmern des Lichts und dem Nicht-so-genau-Wissen, wo man eigentlich ist und weshalb alles so ist, wie es ist.  (Bild über: <a href="https://leanneford.com/portfolio_page/the-rustic-canyon-project/" target="_blank" rel="noopener noreferrer">Leanne Ford</a>) </p>
<p><strong>Damit zaubern Sie endlosen Sommer und Gartenstimmung ins Haus:</strong></p>
<ul>
<li>Ein langer Holztisch und antike Gartenstühle drumherum</li>
<li>Ein grosser Teppich, der dies alles zu einer Insel einfasst</li>
<li>Ein Blumenstrauss, der auf der Wiese oder im Garten gepflückt wurde, und der ganz entspannt aus der Giesskanne guckt</li>
<li>Ein Vitrinenschrank, in dem man Schönes auch sehen kann</li>
<li>Naturfarben, die eine sanfte Stimmung schaffen</li>
</ul>
<p>&nbsp;</p>
<img class="aligncenter size-medium wp-image-115256" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/a4c064e142152d06f933c082f1e744f0-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/a4c064e142152d06f933c082f1e744f0-480x720.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/a4c064e142152d06f933c082f1e744f0-200x300.jpg 200w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/a4c064e142152d06f933c082f1e744f0.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>2 — Weil man bequeme Wohnstile entdeckt </h2>
<p>Chillen ist das «coole» Wort für Faulenzen. Dass man dafür auch die Möbel braucht, die dies ermöglichen, entdeckt man, wenn die Wohnung das Chillen nicht so einfach zulässt. Am Allereinfachsten geht das natürlich mit Sitzmöbeln, die tief genug sind, dass man darauf liegen kann. Ich helfe gerade meinem Bruder, ein Sofa zu finden, das genügend Tiefe hat. Es ist leider nicht so einfach hierzulande. Die meisten Sofas, vor allem solche mit klassischen Formen, haben eine viel zu geringe Sitztiefe. So müssen wir wahrscheinlich auf eine moderne Sitzgruppe ausweichen oder ein Sofa aus England bestellen, denn dort ist die Auswahl einfach fantastisch gross. Aber eben – nicht gerade um die Ecke. Wer aber auf die Schnelle eine Chill-out-Ecke möchte, schafft das auch mit simplen Bodenmöbeln wie diesen hier von<a href="https://www.urbanoutfitters.com/shop/reema-floor-cushion?category=A_FURN_FURNITURE&amp;color=011&amp;quantity=1&amp;size=ONE%20SIZE&amp;type=REGULAR" target="_blank" rel="noopener noreferrer"> Urban Outfitters</a>. </p>
<h2>Noch mehr Wohnideen, die Chillen möglich machen: </h2>
<ul>
<li>Legen Sie viele Teppiche aus</li>
<li>Entscheiden Sie sich für Bodenkissen</li>
<li>Bodenkissen und Poufs, die mit Kelimteppichen bezogen sind, verleihen orientalisches Wohngefühl. Sie finden sie bei Orientteppichhändlern</li>
<li>Richten Sie eine Chill-out-Ecke nicht nur im Wohnzimmer, sondern auch in einem anderen Raum ein</li>
<li>Entdecken Sie bei <a href="https://blog.bernerzeitung.ch/sweethome/index.php/104856/velofahren-in-der-wohnung-kein-problem/" target="_blank" rel="noopener noreferrer">Claudia und Op Desax,</a> wie schön das auf dem Balkon aussehen kann </li>
</ul>
<p>&nbsp;</p>
<img class="aligncenter size-medium wp-image-115257" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16-480x720.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16-800x1200.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16-768x1152.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16-712x1068.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16-200x300.jpg 200w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/paper16.jpg 888w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>3 — Weil länger liegen bleiben einfach wunderbar ist </h2>
<p>Am Morgen nicht gleich aus dem Bett springen, sondern das Kissen hochstellen, nach dem Kaffee oder Tee zu greifen und ein Buch aufklappen: Das ist ein Luxus, der nichts kostet. Dass dabei die Zeit stillsteht und man trotzdem alles schafft, was man an einem langen, freien sonnigen Tag vorhat, sind die schönen Nebeneffekte eines solchen Tagesanfangs. (Bild über: <a href="https://www.misterdesign.nl/hay-dot-kussen-tint.html" target="_blank" rel="noopener noreferrer">Mister Design</a>) </p>
<p><strong>So wird das Liegenbleiben noch schöner: </strong></p>
<ul>
<li>Achten Sie darauf, dass Sie grosse Rückenkissen haben</li>
<li>Investieren Sie in ein Betttablett, damit Sie beim Liegenbleiben frühstücken können</li>
<li>Beistelltischchen schaffen Platz für Bücher, Leuchten und frische Blumen</li>
</ul>
<img class="aligncenter size-medium wp-image-115258" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers-480x596.jpg" alt="" width="480" height="596" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers-480x596.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers-800x993.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers-768x953.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers-712x884.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers-242x300.jpg 242w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Strandhotel-Zoomers.jpg 1104w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>4 — Weil man sich von der Sonne küssen lassen kann</h2>
<p>Blinzeln, sich von Sonnenstrahlen wärmen lassen, die Zeit vergessen – klingt doch wie Ferien im Paradies. Das kann man auch daheim erleben. Gerade jetzt, da wir von schönstem Wetter verwöhnt werden, lohnt es sich, die Wohnung so herzurichten, dass sie Siestas, faule Stunden und Lichtspiele zulässt. Dieses wunderschöne, sonnendurchflutete Zimmer befindet sich <a href="https://strandhotelzoomers.nl/de/" target="_blank" rel="noopener noreferrer">im holländischen Strandhotel Zoomers</a>, das von <a href="https://hkliving.nl" target="_blank" rel="noopener noreferrer">HK Living</a> eingerichtet ist. </p>
<p>Und so spielen Sie mit Sonnenlicht im Raum:</p>
<ul>
<li>Montieren Sie «Venetian Blinds»  – verstellbare Jalousien, die das Licht streifenartig filtern</li>
<li>Discokugeln, die das Licht wie Blütenblätter tanzen lassen</li>
<li>Spiegel, die manchmal Regenbogenfarben hinzaubern</li>
</ul>
<p>&nbsp;</p>
<img class="aligncenter size-medium wp-image-115376" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/6b1230b9-6638-4050-8ea5-79be736132ed-480x638.jpg" alt="" width="480" height="638" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/6b1230b9-6638-4050-8ea5-79be736132ed-480x638.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/6b1230b9-6638-4050-8ea5-79be736132ed-768x1021.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/6b1230b9-6638-4050-8ea5-79be736132ed-712x947.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/6b1230b9-6638-4050-8ea5-79be736132ed-226x300.jpg 226w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/6b1230b9-6638-4050-8ea5-79be736132ed.jpg 770w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>5 — Weil man mit den Pfingstrosen flirten kann</h2>
<p><span style="font-family: 'Noto Serif', serif; font-size: 16px;">Natürlich braucht es ein bisschen Zeit und Arbeit, bis Pfingstrosen und Rosen so prächtig im Garten blühen wie hier beim <a href="https://www.phoebus-interiors.com/en/" target="_blank" rel="noopener noreferrer">Interiordesigner Toby Alleyne-Gee</a>. Aber ein schöner Garten ist auch ein wunderbarer Ort zum Entspannen. Der Pfingstrose wird Heilkraft zugeschrieben. Sie soll sogar geholfen haben, einen Göttersohn zum Leben zurückzurufen, und gehört jetzt, in der Gegenwart, zu den beliebtesten Blumengattungen. Ihre Saison ist kurz, ihre Blüten sind betörend schön und sie verbreitet einen herrlichen Duft. Es lohnt sich, die Pfingstrose anzupflanzen, denn sie trägt viel dazu bei, einem Garten üppige Blütenpracht zu schenken. Richten Sie sich den Garten so ein, dass Sie ihn geniessen können und dass Sie darin auch Zeit mit Nichtstun verbringen können. Dieser fantastische Garten gehört übrigens nicht zu einer grossen Villa, sondern ist der kleine, aber liebevoll gestaltete Stadtgarten einer Zürcher Zweizimmerwohnung. Lassen Sie sich auf dem <a href="https://www.instagram.com/phoebus_interiors_zurich/" target="_blank" rel="noopener noreferrer">wunderschönen Instagram-Account von Toby Alleyne Gee</a> und seinem Interiordesignstudio Phoebus Interiors zu noch mehr schönen Garten- und Wohnideen inspirieren. (Bild: <a href="https://www.phoebus-interiors.com/en/" target="_blank" rel="noopener noreferrer">Toby Alleyne-Gee</a>)</span></p>
<p><strong>Und damit bietet ein Garten Ruhepunkte:</strong></p>
<ul>
<li>Ein schöner Ort mit Tisch und Stühlen, an dem man stundenlang mit Freunden zusammensitzen kann</li>
<li>Schattenplätze, die mit Bäumen, Sonnenschirmen oder Pergolas entstehen</li>
<li>Biotope, Insektenhotels und Blumen, die Schmetterlinge anziehen</li>
<li>Schönheit, weil diese immer zum Glück beiträgt</li>
</ul>
<img class="aligncenter size-medium wp-image-115261" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux-480x612.jpg" alt="" width="480" height="612" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux-480x612.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux-800x1019.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux-768x979.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux-712x907.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux-235x300.jpg 235w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/sophiedenux.jpg 981w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>6 — Weil man Zeit zum Bummeln hat</h2>
<p>Durch die Strassen, das Quartier oder den Wald, Feldern entlang oder durch kleine Gässchen: Bummeln ist die «faule» Art von Spazieren. Es erlaubt das Trödeln, das Herumstehen und das Schwatzen mit anderen. Es lädt ein, in ein Strassencafé zu sitzen und den Passanten nachzuschauen, ein Buch auf einer Bank zu lesen oder in den Himmel zu gucken. Auch durch den Markt zu bummeln, ist eine entspannte Art dieser Kunst. Wer weiss, was man entdeckt. Vielleicht kommt man sogar mit einer kulinarischen Beute nach Hause und beginnt etwas Feines zu kochen oder zu backen. (Bild über: <a href="https://www.instagram.com/p/B96JTSTKSE6/" target="_blank" rel="noopener noreferrer">Sophie de nux on Instagram </a>)</p>
<img class="aligncenter size-medium wp-image-115264" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin-480x600.jpg" alt="" width="480" height="600" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin-480x600.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin-800x1000.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin-768x960.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin-712x890.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin-240x300.jpg 240w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Pauline-Chardin.jpg 1104w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>7 — Weil Kunstpausen entstehen</h2>
<p>Kreative Tätigkeiten helfen, die Gedanken anders zu lenken. Dabei muss das Schaffen nicht zu einem Ziel beziehungsweise zu einem Werk führen. Einfach wieder mal mit Farben, Pinseln oder Stiften zu spielen, zu kritzeln oder zu versuchen, die schönen Pfingstrosen nachzumalen – Kunstpausen im Alltag helfen, Dinge anders zu sehen, genauer hinzuschauen und den Horizont zu öffnen. (Bild über: <a href="https://www.instagram.com/p/B8e6QzlIeYM/" target="_blank" rel="noopener noreferrer">Pauline Chardin on Instagram</a>) </p>
<img class="aligncenter size-medium wp-image-115266" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball-480x717.jpg" alt="" width="480" height="717" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball-480x717.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball-800x1195.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball-768x1147.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball-712x1064.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball-201x300.jpg 201w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/Farrow-and-Ball.jpg 822w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>8 — Weil man so wunderbar abtaucht </h2>
<p>Einfach so ins Blaue hinein oder in den Lieblingssessel – und sich in einer Geschichte verlieren: Zeit haben bedeutet auch, ganz gemütlich zwischen den Seiten eines Buches Abenteuer zu erleben, Neues zu entdecken, Erkenntnisse zu finden oder ganz einfach eine stille und spannende Art von Unterhaltung zu erleben. Damit dieses Verreisen mit Büchern noch mehr Freude macht, stellen Sie sich einen hübschen, bequemen Sessel an einen Lieblingsort in der Wohnung. Stecken Sie Bücher nicht bloss ins Regal, sondern stellen Sie Stapel bereit mit Büchern, die Sie unbedingt mal oder wieder mal lesen möchten. Sorgen Sie für gutes und angenehmes Leselicht. Die wunderschöne blaue Farbe an der Wand heisst Vardo und ist von <a href="https://www.farrow-ball.com/de/farben/vardo" target="_blank" rel="noopener noreferrer">Farrow and Ball</a>.</p>
<img class="aligncenter size-large wp-image-115269" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2-800x533.jpeg" alt="" width="800" height="533" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2-800x533.jpeg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2-480x320.jpeg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2-768x512.jpeg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2-712x475.jpeg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2-300x200.jpeg 300w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/image-asset-2.jpeg 1500w" sizes="(max-width: 800px) 100vw, 800px" />
<h2>9 — Weil Kaffee und Kuchen dazugehören</h2>
<p>Krönen Sie das Nichtstun mit ausgedehnten und gemütlichen Pausen. Wann haben Sie das letzte Mal einen Kuchen gebacken? Oder eine grosse Tasse Tee mitten am Nachmittag getrunken? Faulenzen bedeutet auch, sich zu verwöhnen und sich Zeit zu lassen für den langsamen Genuss von Dingen, die man liebt. (Bild über: <a href="https://www.pastryaffair.com/blog/black-tea-cake-with-honey-buttercream.html" target="_blank" rel="noopener noreferrer">Pastry Affair</a>)</p>
<img class="aligncenter size-medium wp-image-115270" src="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop-480x720.jpg 480w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop-800x1200.jpg 800w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop-768x1152.jpg 768w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop-712x1068.jpg 712w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop-200x300.jpg 200w, https://blog.bernerzeitung.ch/sweethome/wp-content/uploads/sites/16/2020/05/21LIVINGReath-Joliet-HollyKnoll-Final-5002_crop.jpg 1000w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>10 — Weil es zu Neuem anregt</h2>
<p>Wer nun denkt, dass Nichtstun zu nichts führt, irrt sich. Faulenzen ist eine Art, neue Energie zu tanken. Es ist auch so, als sei man an einer Kreuzung und stünde nun vor der Wahl des Weges: Soll man einen neuen Weg wählen, oder soll man bewusster den gleichen Weg weitergehen? Nichtstun regt an, macht Lust auf Aktivität, so ähnlich, wie man lange Ferien geniesst, sich aber dann auch irgendwann mal wieder richtig freut, in den Alltag zurückzukehren. (Bild über: <a href="https://www.reathdesign.com/franklin-hills" target="_blank" rel="noopener noreferrer">Reath Interior Design</a>) </p>
<h2 style="text-align: center;">Credits: </h2>
<p style="text-align: center;"><strong>Blogs und Magazine:</strong> <a href="https://www.pastryaffair.com/blog/black-tea-cake-with-honey-buttercream.html" target="_blank" rel="noopener noreferrer">Pastry Affair</a>, <a href="https://www.thesocialitefamily.com/en/familles/paris-en/at-home-with-art-director-zoe-de-las-cases/" target="_blank" rel="noopener noreferrer">The Socialite Family</a><br />
<strong>Interiordesign:</strong> <a href="https://www.reathdesign.com/franklin-hills" target="_blank" rel="noopener noreferrer">Reath Design</a>, <a href="https://www.phoebus-interiors.com/en/" target="_blank" rel="noopener noreferrer">Phoebus Interiors Zurich</a><br />
<strong>Farben:</strong> <a href="https://www.farrow-ball.com/de/farben/vardo" target="_blank" rel="noopener noreferrer">Farrow and Ball</a><br />
<strong>Instagram:</strong> <a href="https://www.instagram.com/p/B8e6QzlIeYM/" target="_blank" rel="noopener noreferrer">Pauline Chardin</a> , <a href="https://www.instagram.com/p/B96JTSTKSE6/" target="_blank" rel="noopener noreferrer">Sophie de nux</a>, <a href="https://www.instagram.com/phoebus_interiors_zurich/" target="_blank" rel="noopener noreferrer">Phoebus Interiors Zurich</a>, <a href="https://leanneford.com/portfolio_page/the-rustic-canyon-project/" target="_blank" rel="noopener noreferrer">Leanne Ford</a> <br />
<strong>Shops und Kollektionen:</strong> <a href="https://www.misterdesign.nl/hay-dot-kussen-tint.html" target="_blank" rel="noopener noreferrer">Mister Design</a>, <a href="https://hkliving.nl" target="_blank" rel="noopener noreferrer">HK Living</a>,<a href="https://www.urbanoutfitters.com/shop/reema-floor-cushion?category=A_FURN_FURNITURE&amp;color=011&amp;quantity=1&amp;size=ONE%20SIZE&amp;type=REGULAR" target="_blank" rel="noopener noreferrer"> Urban Outfitters</a><br />
<strong>Hotels und Ferienorte</strong>: <a href="https://strandhotelzoomers.nl/de/" target="_blank" rel="noopener noreferrer"> Strandhotel Zoomers</a> </p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 31.05.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" rel="category tag">Inspiration</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bernerzeitung.ch/sweethome/index.php/tag/entspannen/" rel="tag">Entspannen</a>, <a href="https://blog.bernerzeitung.ch/sweethome/index.php/tag/freizeit/" rel="tag">Freizeit</a>, <a href="https://blog.bernerzeitung.ch/sweethome/index.php/tag/garten/" rel="tag">Garten</a>, <a href="https://blog.bernerzeitung.ch/sweethome/index.php/tag/zuhause/" rel="tag">Zuhause</a>, <a href="https://blog.bernerzeitung.ch/sweethome/index.php/tag/zuhausegefuehl/" rel="tag">Zuhausegefühl</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/&amp;text=10%20gute%20Gr%C3%BCnde%20zum%20Faulenzen%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=10%20gute%20Gründe%20zum%20Faulenzen&#038;body=%20https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>1 Kommentar</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/sweethome/index.php/46442/ein-stadtgarten-wie-in-suedfrankreich/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/05/Garden_12-800x532-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/05/Garden_12-800x532-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/05/Garden_12-800x532-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" title="Ein Stadtgarten wie in Südfrankreich">Inspiration</a></span><a href="https://blog.bernerzeitung.ch/sweethome/index.php/46442/ein-stadtgarten-wie-in-suedfrankreich/" >Ein Stadtgarten wie in Südfrankreich</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/sweethome/index.php/56917/10-gruende-lieber-zuhause-zu-bleiben/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2014/10/hepburn-4-304x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" title="10 Gründe für einen Tag zu Hause">Inspiration</a></span><a href="https://blog.bernerzeitung.ch/sweethome/index.php/56917/10-gruende-lieber-zuhause-zu-bleiben/" >10 Gründe für einen Tag zu Hause</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/sweethome/index.php/114010/corona-bringt-neue-trends/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0285-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0285-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0285-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" title="Corona bringt neue Trends">Inspiration</a></span><a href="https://blog.bernerzeitung.ch/sweethome/index.php/114010/corona-bringt-neue-trends/" >Corona bringt neue Trends</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/sweethome/index.php/113858/inspirationen-aus-stadtgaerten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0785-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0785-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0785-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" title="Inspirationen aus Stadtgärten">Inspiration</a></span><a href="https://blog.bernerzeitung.ch/sweethome/index.php/113858/inspirationen-aus-stadtgaerten/" >Inspirationen aus Stadtgärten</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/sweethome/index.php/114747/12-ideen-fuer-balkon-und-garten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/IMG_6906-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/IMG_6906-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/05/IMG_6906-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/inspiration/" title="12 Ideen für Balkon und Garten">Inspiration</a></span><a href="https://blog.bernerzeitung.ch/sweethome/index.php/114747/12-ideen-fuer-balkon-und-garten/" >12 Ideen für Balkon und Garten</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/sweethome/index.php/102958/schweizer-gartenparadiese/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/06/SH_NikkiHuhn0717-8054_web-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/06/SH_NikkiHuhn0717-8054_web-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/06/SH_NikkiHuhn0717-8054_web-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/category/homestorys/" title="Schweizer Gartenparadiese">Homestorys</a></span><a href="https://blog.bernerzeitung.ch/sweethome/index.php/102958/schweizer-gartenparadiese/" >Schweizer Gartenparadiese</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bernerzeitung.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/zoom/index.php/125925/ein-matriarchat-in-europa/" title="Ein Matriarchat in Europa" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2020/05/Anne_Helene_Gjelstad_Big_heart_strong_hands_17-1-304x200.jpg" alt="Ein Matriarchat in Europa" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/zoom/index.php/125925/ein-matriarchat-in-europa/" title="Ein Matriarchat in Europa" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Ein Matriarchat in Europa												</a>
											</p>
											<span class="widget-author">Von Katharina Braithwaite</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78715/wir-werden-lernen-muessen-mit-neuen-viren-zu-leben/" title="«Wir müssen lernen, mit neuen Viren zu leben»" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2020/05/73798191_highres-304x200.jpg" alt="«Wir müssen lernen, mit neuen Viren zu leben»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/vonkopfbisfuss/index.php/78715/wir-werden-lernen-muessen-mit-neuen-viren-zu-leben/" title="«Wir müssen lernen, mit neuen Viren zu leben»" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													«Wir müssen lernen, mit neuen Viren zu ...												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/sweethome/index.php/114936/mit-diesen-10-tricks-kochen-sie-besser/" title="Mit diesen Tricks kochen Sie besser" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/16/2020/05/sip-and-feas-304x200.jpg" alt="Mit diesen Tricks kochen Sie besser" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/sweethome/index.php/114936/mit-diesen-10-tricks-kochen-sie-besser/" title="Mit diesen Tricks kochen Sie besser" >
													<span class="widget-title sweethome">Sweet Home</span>
													Mit diesen Tricks kochen Sie besser												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
												<div class="widget-image">
													<img src="" alt="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/outdoor/index.php/16282/das-logensyndrom-die-oft-verkannte-diagnose-fur-wadenschmerzen/" title="Das Logensyndrom, die oft verkannte Diagnose für Wadenschmerzen" >
													<span class="widget-title outdoor">Outdoor</span>
													Das Logensyndrom, die oft verkannte ...												</a>
											</p>
											<span class="widget-author">Von Natascha Knecht</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/mamablog/index.php/88776/und-wie-gefaehrlich-lebt-ihr-baby/" title="Und wie gefährlich lebt Ihr Baby?" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2020/05/iStock-951155196-304x200.jpg" alt="Und wie gefährlich lebt Ihr Baby?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/mamablog/index.php/88776/und-wie-gefaehrlich-lebt-ihr-baby/" title="Und wie gefährlich lebt Ihr Baby?" >
													<span class="widget-title mamablog">Mamablog</span>
													Und wie gefährlich lebt Ihr Baby?												</a>
											</p>
											<span class="widget-author">Von Markus Tschannen</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>1 Kommentar zu &laquo;10 gute Gründe zum Faulenzen&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-1991297">
				<div id="div-comment-1991297" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/cdc64b35cdd3f1bd062a4a433c07748b?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdc64b35cdd3f1bd062a4a433c07748b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Karoline</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.bernerzeitung.ch/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#comment-1991297">
			31. Mai 2020 um 10:16&nbsp;Uhr				</a>
						</div>

		<p>Ich liebe es, morgens im Bett ihren Blog zu lesen! Macht mir sehr viel Freude. Und die Idee mit der Pfingstrose mal nicht als Strauß sondern im Topf setze ich um.<br />
Vielen Dank!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1991297' data-commentid="1991297" data-postid="115250" data-belowelement="div-comment-1991297" data-respondelement="respond" aria-label='Antworten Sie auf Karoline'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/115250/10-gute-gruende-zum-faulenzen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bernerzeitung.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="d87313714d"  name="d87313714d"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1ca35808690dba9d0c424489ab3b128" );document.getElementById("d87313714d").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='115250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.bernerzeitung.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.bernerzeitung.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.bernerzeitung.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.bernerzeitung.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.bernerzeitung.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.bernerzeitung.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.bernerzeitung.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.bernerzeitung.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.bernerzeitung.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.bernerzeitung.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.bernerzeitung.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.bernerzeitung.ch">Agenda</a>
        </li>
        <li>
            <a title="Das Magazin" href="http://epaper.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="https://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.bernerzeitung.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.bernerzeitung.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.bernerzeitung.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
            <li>
                <a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.bernerzeitung.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.bernerzeitung.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.bernerzeitung.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.bernerzeitung.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://wetter.bernerzeitung.ch">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.bernerzeitung.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.bernerzeitung.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.bernerzeitung.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.bernerzeitung.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.bernerzeitung.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.bernerzeitung.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.bernerzeitung.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.bernerzeitung.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.bernerzeitung.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="http://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" target="_blank" href="http://abo.bernerzeitung.ch/#Fragen">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Bernerzeitung</a>
            </li>
            <li>
                <a title="bernerzeitung.ch" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">bernerzeitung.ch</a>
            </li>
            <li>
                <a title="advertising.tamedia.ch" target="_blank" href="http://media.tamedia.ch/de/">advertising.tamedia.ch</a>
            </li>
            <li>
                <a title="Newsnet" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.05'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=2.05'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.05'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
