<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Geldblog RSS Feed" href="https://blog.bernerzeitung.ch/geldblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.bernerzeitung.ch/geldblog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Roche wächst beachtlich | Geldblog</title>
<meta name="description" content="Sika wird die Krise meistern +++ Inficon schlägt sich gut +++ Partners Group ist etwas für Risikofreudige +++ GLKB überzeugt mit Wachstumsstrategie"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roche wächst beachtlich | Geldblog" />
<meta property="og:description" content="Sika wird die Krise meistern +++ Inficon schlägt sich gut +++ Partners Group ist etwas für Risikofreudige +++ GLKB überzeugt mit Wachstumsstrategie" />
<meta property="og:url" content="https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/" />
<meta property="og:site_name" content="Geldblog" />
<meta property="article:tag" content="Glarner Kantonalbank" />
<meta property="article:tag" content="Inficon" />
<meta property="article:tag" content="Partners Group" />
<meta property="article:tag" content="Roche" />
<meta property="article:tag" content="Sika" />
<meta property="article:section" content="Börse" />
<meta property="article:published_time" content="2020-04-26T08:21:12+00:00" />
<meta property="article:modified_time" content="2020-04-26T08:32:33+00:00" />
<meta property="og:updated_time" content="2020-04-26T08:32:33+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sika wird die Krise meistern +++ Inficon schlägt sich gut +++ Partners Group ist etwas für Risikofreudige +++ GLKB überzeugt mit Wachstumsstrategie" />
<meta name="twitter:title" content="Roche wächst beachtlich | Geldblog" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.bernerzeitung.ch/geldblog/#website","url":"https://blog.bernerzeitung.ch/geldblog/","name":"Geldblog","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://blog.bernerzeitung.ch/geldblog/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview.jpg","width":1600,"height":1068},{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/#webpage","url":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/","name":"Roche w\u00e4chst beachtlich | Geldblog","isPartOf":{"@id":"https://blog.bernerzeitung.ch/geldblog/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/#primaryimage"},"datePublished":"2020-04-26T08:21:12+00:00","dateModified":"2020-04-26T08:32:33+00:00","author":{"@id":"https://blog.bernerzeitung.ch/geldblog/#/schema/person/8ef46824420b95522a1e71973190c03a"},"description":"Sika wird die Krise meistern +++ Inficon schl\u00e4gt sich gut +++ Partners Group ist etwas f\u00fcr Risikofreudige +++ GLKB \u00fcberzeugt mit Wachstumsstrategie","breadcrumb":{"@id":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/geldblog/","url":"https://blog.bernerzeitung.ch/geldblog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/","url":"https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/","name":"Roche w\u00e4chst beachtlich"}}]},{"@type":["Person"],"@id":"https://blog.bernerzeitung.ch/geldblog/#/schema/person/8ef46824420b95522a1e71973190c03a","name":"Marktschrei(b)er","description":"Diese Kolumne wird von den Redaktorinnen und Redaktoren der \u00abFinanz und Wirtschaft\u00bb verfasst. Sie haben sich verpflichtet, nicht in den entsprechenden Titeln aktiv zu sein. Wer die Tipps dieser Kolumne umsetzt, tut das auf eigenes Risiko. Die \u00abSonntagsZeitung\u00bb \u00fcbernimmt keine Verantwortung.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bernerzeitung.ch\/geldblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/css/style.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-geldblog-css-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/css/geldblog.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BZ_styles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BZ_fontStyles.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/css/print.css?ver=2.04' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/js/scripts.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.04'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bernerzeitung.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.04'></script>
<link rel='https://api.w.org/' href='https://blog.bernerzeitung.ch/geldblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bernerzeitung.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fgeldblog%2Findex.php%2F82717%2Froche-waechst-beachtlich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bernerzeitung.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Fgeldblog%2Findex.php%2F82717%2Froche-waechst-beachtlich%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-geldblog" class="roche-waechst-beachtlich post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '82717', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
	<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bernerzeitungLogo" class="categoryLogo">
										<a href="//www.bernerzeitung.ch" title="Berner Zeitung Startseite">
																						<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.bernerzeitung.ch/_next/static/images/logo_bernerzeitung-6f4780dd3c5f091a3ab7a08b59736af5.svg" id="mainLogo" alt="Berner Zeitung" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bernerzeitung.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bernerzeitung.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.bernerzeitung.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.bernerzeitung.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.bernerzeitung.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.bernerzeitung.ch/zoom">Zoom Fotoblog</a></li><li><a class="gartenblog" href="//blog.bernerzeitung.ch/gartenblog">Gartenblog</a></li><li><a class="serienjunkie" href="//blog.bernerzeitung.ch/serienjunkie">Serienjunkie</a></li><li><a class="historyreloaded" href="//blog.bernerzeitung.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/img/geldblog/header_geldblog.png" alt="Geldblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bernerzeitung.ch/geldblog/">
					<h1 id="bloglogo">Geldblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/geldblog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-64309" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/geldberater/" class="menu-link main-menu-link">Geldberater</a></li>
<li id="nav-menu-item-64308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" class="menu-link main-menu-link">Börse</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="792509666941">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" rel="category tag">Börse</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Roche wächst beachtlich</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marktschrei(b)er, 26. April 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Sika wird die Krise meistern +++ Inficon schlägt sich gut +++ Partners Group ist etwas für Risikofreudige +++ GLKB überzeugt mit Wachstumsstrategie									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/&amp;text=Roche%20w%C3%A4chst%20beachtlich%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Roche%20wächst%20beachtlich&#038;body=%20https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_82720" class="wp-caption aligncenter" style="width: 978px"><a href="https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview.jpg" data-slb-active="1" data-slb-asset="1976549072" data-slb-internal="0" data-slb-group="82717"><img class="size-large wp-image-82720" src="https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-978x653.jpg" alt="" width="978" height="653" srcset="https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-978x653.jpg 978w, https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-480x320.jpg 480w, https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-768x513.jpg 768w, https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-1536x1025.jpg 1536w, https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-712x475.jpg 712w, https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview-300x200.jpg 300w, https://blog.bernerzeitung.ch/geldblog/wp-content/uploads/sites/44/2020/04/roche-by-reto-oeschger_preview.jpg 1600w" sizes="(max-width: 978px) 100vw, 978px" /></a><p class="wp-caption-text">Dem Basler Pharmakonzern Roche ist es wie schon im vergangenen Jahr gelungen, die Lücke mit neuen Medikamenten weit mehr als zu füllen. Foto: Reto Oeschger</p></div>
<p><a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=100555"><strong>Roche</strong> </a>hat jüngst mit dem Thema Corona-Tests für Schlagzeilen gesorgt. Das hat die Diagnostik-Division des Basler Konzerns ins Rampenlicht gerückt, die sonst eher ein Mauerblümchendasein fristet – trotz 13 Milliarden Franken Umsatz und 20 Prozent Marktanteil. Der Mitte Woche veröffentlichte Quartalsbericht fiel denn auch positiv aus. Aber nicht, wie ich vermutet hatte, wegen der Diagnostik, sondern vor allem dank des Pharmageschäfts. Mit dem Verkauf von spezialisierten, verschreibungspflichtigen Arzneien wuchs Roche in Lokalwährung 7 Prozent. Das ist mehr als beachtlich. Die Messlatte war hoch, denn im Vorjahresquartal hatte die Division 12 Prozent mehr eingenommen. Zudem schlägt die Konkurrenz durch preisgünstigere Nachahmerprodukte nun auch in den USA immer heftiger durch. Doch dem Unternehmen ist es wie schon im vergangenen Jahr gelungen, die Lücke mit neuen Medikamenten weit mehr als zu füllen. So fiel es dem Management nicht schwer, die Jahresprognose zu bestätigen. Eine solche Gewissheit, zusammen mit einer gesicherten Dividendenrendite von 2,5 Prozent, bieten nicht viele Unternehmen. <strong>Kaufen</strong></p>
<p><a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=99850" target="_blank" rel="noopener noreferrer"><strong>Sika</strong> </a>hat auch im ersten Quartal 2020 einen Rekordumsatz realisiert – ich bin mir vom Unternehmen nichts anderes gewohnt. Und dennoch zieht die Corona-Krise natürlich auch am Bauzulieferer nicht spurlos vorbei. Der Rekordumsatz ist im Wesentlichen auf den Akquisitionseffekt aus der vor Jahresfrist erworbenen französischen Parex zurückzuführen. Organisch musste das Unternehmen einen Umsatzrückgang von 1,3 Prozent hinnehmen – und ist damit noch gut bedient. In vielen Ländern war das Geschäft wegen der Schutzmassnahmen gegen die Krise beeinträchtigt. Sika stellt zur Schonung der Finanzen nicht unmittelbar betriebsrelevante Investitionen zurück. Zudem erhält das Cash-Management eine erhöhte Bedeutung. Sika ist gut gerüstet: Das Unternehmen verfügt über einen hohen Mittelbestand von fast 1  Milliarde Franken sowie über Kreditlinien im Umfang von 1,3  Milliarden Franken. Ich bin überzeugt davon, dass Sika die Krise meistern wird, auch wenn die Wachstumsraten 2020 jene der Vorjahre nicht erreichen werden. Das Unternehmen hält denn auch an seinen mittelfristigen Zielen fest. <strong>Kaufen</strong></p>
<p><a href="https://marktdaten.fuw.ch/detail/stocks/?ID_NOTATION=108882" target="_blank" rel="noopener noreferrer"><strong>Inficon</strong> </a>hat im ersten Quartal eine bemerkenswerte Widerstandskraft gezeigt. Das Ostschweizer Technologieunternehmen hat von einem deutlich gestiegenen Auftragseingang berichtet und gegenüber dem Covid-19-freien Vorquartal kaum Umsatz eingebüsst. Auf eine Prognose für 2020 wird wegen der vielen Unwägbarkeiten zwar verzichtet. Die Aussichten werden vom Management aber «verhalten positiv» beurteilt. Die zarte Zuversicht entspringt der erfreulichen Entwicklung des Halbleitermarkts, der am Anfang eines neuen Investitionszyklus steht. Der Anbieter von Sensortechnologie und anderem ist eine wahre Perle: robust, ertragsstark, dividendenfreundlich, schuldenfrei. Von der Halbleiterindustrie abgesehen, entwickeln sich seine anderen Zielmärkte konjunkturbedingt allerdings eher flau. Und weil diese für mehr als die Hälfte des Umsatzes stehen, dünkt mich die Bewertung der Aktien mit einem Kurs-Gewinn-Verhältnis von 30 für 2020 eher sportlich. <strong>Halten</strong></p>
<p>Die Aktien von <a href="https://marktdaten.fuw.ch/detail/stocks/?ID_NOTATION=14472499" target="_blank" rel="noopener noreferrer"><strong>Partners Group</strong></a> sind seit Jahren ein Überflieger. Das Unternehmen ist einer der weltgrössten Anbieter von Private Equity und weiteren illiquiden Investments am sogenannten Privatmarkt. Eigentlich mag ich diese nicht börslichen Anlagen nicht besonders, weil es mir an Kenntnis und Transparenz fehlt. Das Management von Partners Group weist darauf hin, institutionelle Anleger wie Pensions- oder Staatsfonds seien so weitgehend mit Standardaktien wie Nestlé oder Johnson &amp; Johnson eingedeckt, dass sie nach einer Diversifikation lechzten. Das rasche Wachstum der von Partners Group gebührenpflichtig betreuten Vermögen belegt, dass die Manager ihre Sache so schlecht nicht machen. Die wachsenden Fixgebühren befeuern den Gewinn und die Aktienperformance. Ich vermute, dass dieser Trend jetzt gebremst wird. Die Aktien des Unternehmens avancieren in guten Jahren überdurchschnittlich, korrigieren aber in schlechten Phasen auch heftiger. Das ist nur etwas für nervenstarke Investoren. Ich bleibe vorsichtig und kaufe nur die Hälfte des Bestands, den ich für meine Aktienpositionen jeweils anstrebe. <strong>Dosiert kaufen</strong></p>
<p>Das erste Quartal ist vorbei, und die Auswirkungen von Covid-19 zeigen sich in den Geschäftszahlen so mancher Firmen. Auch bei der <a href="https://marktdaten.fuw.ch/detail/stocks/?ID_NOTATION=105301773" target="_blank" rel="noopener noreferrer"><strong>Glarner Kantonalbank</strong></a> (GLKB). Operativ liefen die zweieinhalb Monate vor dem Lockdown positiv. Trotzdem hat die Bank unter dem Strich weniger verdient. Nach dem Kurssturz an den Börsen im März mussten Bewertungskorrekturen auf Finanzanlagen vorgenommen werden. Punkten kann die GLKB bei mir vor allem durch ihre Wachstumsstrategie. Konsequent haben die Glarner schon früh auf Digitalisierung gesetzt. Nicht immer erfolgreich, einen Robo-Advisor hat die Bank bereits wieder vom Netz genommen. Besser funktioniert die Hypothekenkreditfabrik, die als Dienstleistung auch an Dritte verkauft wird und mit der die Bank Kommissionserträge generiert. Das sorgt für Diversifizierung ohne zusätzliches Kreditrisiko für die eigenen Bücher, und, wie ich gehört habe, dürften bald weitere Kunden folgen. Für die Aktien sprechen zudem ihre attraktive Bewertung und die jährliche Erhöhung der Dividende. Ich behalte GLKB als defensive Beimischung in meinem Portfolio. <strong>Halten</strong></p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/12/marktschreiber-400x400.jpg" alt="marktschreiber" /></div><div class="authorinfo-content"><div class="authorinfo-text">Diese Kolumne wird von den Redaktorinnen und Redaktoren der «Finanz und Wirtschaft» verfasst. Sie haben sich verpflichtet, nicht in den entsprechenden Titeln aktiv zu sein. Wer die Tipps dieser Kolumne umsetzt, tut das auf eigenes Risiko. Die «SonntagsZeitung» übernimmt keine Verantwortung.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 26.04.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" rel="category tag">Börse</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bernerzeitung.ch/geldblog/index.php/tag/glarner-kantonalbank/" rel="tag">Glarner Kantonalbank</a>, <a href="https://blog.bernerzeitung.ch/geldblog/index.php/tag/inficon/" rel="tag">Inficon</a>, <a href="https://blog.bernerzeitung.ch/geldblog/index.php/tag/partners-group/" rel="tag">Partners Group</a>, <a href="https://blog.bernerzeitung.ch/geldblog/index.php/tag/roche/" rel="tag">Roche</a>, <a href="https://blog.bernerzeitung.ch/geldblog/index.php/tag/sika/" rel="tag">Sika</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/&amp;text=Roche%20w%C3%A4chst%20beachtlich%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Roche%20wächst%20beachtlich&#038;body=%20https://blog.bernerzeitung.ch/geldblog/index.php/82717/roche-waechst-beachtlich/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/geldblog/index.php/68534/grossbanken-aktien-sind-gefragt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/07/marktschreier-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" title="Grossbanken-Aktien sind gefragt">Börse</a></span><a href="https://blog.bernerzeitung.ch/geldblog/index.php/68534/grossbanken-aktien-sind-gefragt/" >Grossbanken-Aktien sind gefragt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/geldblog/index.php/66118/credit-suisse-bussenschock-befuerchtet/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/10/cs_reuters-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" title="Credit Suisse: Bussenschock befürchtet">Börse</a></span><a href="https://blog.bernerzeitung.ch/geldblog/index.php/66118/credit-suisse-bussenschock-befuerchtet/" >Credit Suisse: Bussenschock befürchtet</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/geldblog/index.php/71596/nick-hayek-hat-die-zeichen-der-zeit-erkannt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/03/hayek_Righetti_rezo-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anleger hatten sich von ihm eine klarere Prognose erhofft: Nick Hayek, Chef der Swatch-Group. Foto: Rezo Righetti" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" title="Nick Hayek hat die Zeichen der Zeit erkannt">Börse</a></span><a href="https://blog.bernerzeitung.ch/geldblog/index.php/71596/nick-hayek-hat-die-zeichen-der-zeit-erkannt/" >Nick Hayek hat die Zeichen der Zeit erkannt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/geldblog/index.php/68692/roche-zeigt-es-allen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/07/roche_pd-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" title="Roche zeigt es allen">Börse</a></span><a href="https://blog.bernerzeitung.ch/geldblog/index.php/68692/roche-zeigt-es-allen/" >Roche zeigt es allen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/geldblog/index.php/81330/novartis-oder-roche-hans-was-heiri/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2020/02/Novartis_Reuters-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" title="Novartis oder Roche: Hans was Heiri">Börse</a></span><a href="https://blog.bernerzeitung.ch/geldblog/index.php/81330/novartis-oder-roche-hans-was-heiri/" >Novartis oder Roche: Hans was Heiri</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/geldblog/index.php/66200/aktien-aus-der-schweiz-sind-unschlagbar/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2016/10/boerse-by-Keystone-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/geldblog/index.php/category/boerse/" title="Aktien aus der Schweiz sind unschlagbar">Börse</a></span><a href="https://blog.bernerzeitung.ch/geldblog/index.php/66200/aktien-aus-der-schweiz-sind-unschlagbar/" >Aktien aus der Schweiz sind unschlagbar</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bernerzeitung.ch/geldblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/sweethome/index.php/113842/10-balkonideen-aus-unseren-homestorys/" title="So wird Ihr Balkon zur Oase" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/16/2020/04/SH_ClaudiaDesax0819-537-800x539-1-304x200.jpg" alt="So wird Ihr Balkon zur Oase" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/sweethome/index.php/113842/10-balkonideen-aus-unseren-homestorys/" title="So wird Ihr Balkon zur Oase" >
													<span class="widget-title sweethome">Sweet Home</span>
													So wird Ihr Balkon zur Oase												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/mamablog/index.php/88063/wenn-mama-zusammenbricht/" title="Wenn Mama zusammenbricht" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/10/2020/04/279290013_highres-304x200.jpg" alt="Wenn Mama zusammenbricht" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/mamablog/index.php/88063/wenn-mama-zusammenbricht/" title="Wenn Mama zusammenbricht" >
													<span class="widget-title mamablog">Mamablog</span>
													Wenn Mama zusammenbricht												</a>
											</p>
											<span class="widget-author">Von Rachel Honegger</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/2/2013/02/HansAdelmann-300x300-1-150x150.jpg" alt="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/berufung/index.php/1615/hat-man-wenig-geld-und-viel-zeit-ist-schon-viel-gewonnen/" title="«Hat man wenig Geld und viel Zeit, ist schon viel gewonnen»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Hat man wenig Geld und viel Zeit, ist ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/geldblog/schweizer-wirtschaft-im-freien-fall" title="Schweizer Wirtschaft im freien Fall" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/44/2020/04/411703643_highres-304x200.jpg" alt="Schweizer Wirtschaft im freien Fall" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/geldblog/schweizer-wirtschaft-im-freien-fall" title="Schweizer Wirtschaft im freien Fall" >
													<span class="widget-title geldblog">Geldblog</span>
													Schweizer Wirtschaft im freien Fall												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geldblog/index.php/82717/roche-waechst-beachtlich/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.bernerzeitung.ch/geldblog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="h824c0f533"  name="h824c0f533"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1a77fd136af8b82e6820cb62e928237" );document.getElementById("h824c0f533").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='82717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.bernerzeitung.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.bernerzeitung.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.bernerzeitung.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.bernerzeitung.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.bernerzeitung.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.bernerzeitung.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.bernerzeitung.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.bernerzeitung.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.bernerzeitung.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.bernerzeitung.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.bernerzeitung.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.bernerzeitung.ch">Agenda</a>
        </li>
        <li>
            <a title="Das Magazin" href="http://epaper.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="https://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.bernerzeitung.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.bernerzeitung.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.bernerzeitung.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
            <li>
                <a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.bernerzeitung.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.bernerzeitung.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.bernerzeitung.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.bernerzeitung.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://wetter.bernerzeitung.ch">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.bernerzeitung.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.bernerzeitung.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.bernerzeitung.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.bernerzeitung.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.bernerzeitung.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.bernerzeitung.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.bernerzeitung.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.bernerzeitung.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.bernerzeitung.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="http://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" target="_blank" href="http://abo.bernerzeitung.ch/#Fragen">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Bernerzeitung</a>
            </li>
            <li>
                <a title="bernerzeitung.ch" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">bernerzeitung.ch</a>
            </li>
            <li>
                <a title="advertising.tamedia.ch" target="_blank" href="http://media.tamedia.ch/de/">advertising.tamedia.ch</a>
            </li>
            <li>
                <a title="Newsnet" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '320']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/themes/tablog02/js/respond.min.js?ver=2.04'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/geldblog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1976549072":{"id":null,"type":"image","internal":true,"source":"https:\/\/blog.bernerzeitung.ch\/geldblog\/wp-content\/uploads\/sites\/44\/2020\/04\/roche-by-reto-oeschger_preview.jpg"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.bernerzeitung.ch\/geldblog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.bernerzeitung.ch\/geldblog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
