<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Foodblog RSS Feed" href="https://blog.bernerzeitung.ch/foodblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.bernerzeitung.ch/foodblog/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Foodblog",
			"alternateName" : "Tagesanzeiger Blogs - Food Blog",
			"url" : "https://blog.bernerzeitung.ch/foodblog"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Essen Sie gut und besser! | Foodblog Lieblingslokale der BZ-Besseresser</title>
<meta name="description" content="Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale vor, in denen sie auch im neuen Jahr einkehren werden. So wie Fondue im Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale in der Region Bern vor, in denen sie auch im neuen Jahr einkehren werden."/>
<link rel="canonical" href="https://blog.bernerzeitung.ch/foodblog/index.php/74689/essen-sie-gut-und-besser/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Essen Sie gut und besser! | Foodblog Lieblingslokale der BZ-Besseresser" />
<meta property="og:description" content="Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale vor, in denen sie auch im neuen Jahr einkehren werden. So wie Fondue im Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale in der Region Bern vor, in denen sie auch im neuen Jahr einkehren werden." />
<meta property="og:url" content="https://blog.bernerzeitung.ch/foodblog/index.php/74689/essen-sie-gut-und-besser/" />
<meta property="og:site_name" content="Foodblog" />
<meta property="article:tag" content="Adelboden" />
<meta property="article:tag" content="Anatolia" />
<meta property="article:tag" content="Barbière" />
<meta property="article:tag" content="Essbahnhof" />
<meta property="article:tag" content="Gastronomie" />
<meta property="article:tag" content="Gerzensee" />
<meta property="article:tag" content="Leuzigen" />
<meta property="article:tag" content="Marzer" />
<meta property="article:tag" content="Münstergasse" />
<meta property="article:tag" content="Murten" />
<meta property="article:tag" content="Thai" />
<meta property="article:tag" content="Veranda" />
<meta property="article:tag" content="Wartsaal" />
<meta property="article:tag" content="Zmorge" />
<meta property="article:section" content="Besseresser" />
<meta property="article:published_time" content="2019-01-04T09:13:05+00:00" />
<meta property="article:modified_time" content="2019-01-04T10:32:45+00:00" />
<meta property="og:updated_time" content="2019-01-04T10:32:45+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-800x533.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-800x533.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale vor, in denen sie auch im neuen Jahr einkehren werden. So wie Fondue im Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale in der Region Bern vor, in denen sie auch im neuen Jahr einkehren werden." />
<meta name="twitter:title" content="Essen Sie gut und besser! | Foodblog Lieblingslokale der BZ-Besseresser" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/blog.bernerzeitung.ch\/foodblog\/","sameAs":[],"@id":"https:\/\/blog.bernerzeitung.ch\/foodblog\/#organization","name":"BZ Berner Zeitung","logo":"http:\/\/blog.tagesanzeiger.ch\/foodblog\/wp-content\/uploads\/sites\/46\/2017\/05\/logo.jpeg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/blog.bernerzeitung.ch\/foodblog\/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/blog.bernerzeitung.ch\/foodblog\/index.php\/74689\/essen-sie-gut-und-besser\/","name":"Essen Sie gut und besser!"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.bernerzeitung.ch\/foodblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.bernerzeitung.ch/foodblog/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-foodblog-css-css'  href='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/css/foodblog.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/BZ_styles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/BZ_fontStyles.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/css/print.css?ver=1.49' type='text/css' media='print' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/js/scripts.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.49'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/bernerzeitung.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.49'></script>
<link rel='https://api.w.org/' href='https://blog.bernerzeitung.ch/foodblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.bernerzeitung.ch/foodblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Ffoodblog%2Findex.php%2F74689%2Fessen-sie-gut-und-besser%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.bernerzeitung.ch/foodblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.bernerzeitung.ch%2Ffoodblog%2Findex.php%2F74689%2Fessen-sie-gut-und-besser%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-foodblog" class="essen-sie-gut-und-besser post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-343437-3");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-7");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '74689', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
	<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.bernerzeitung.ch">ePaper</a>
        </li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="bernerzeitungLogo" class="categoryLogo">
										<a href="//www.bernerzeitung.ch" title="Berner Zeitung Startseite">
											<img src="//www.bernerzeitung.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Berner Zeitung" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.bernerzeitung.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.bernerzeitung.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Berner Zeitung" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.bernerzeitung.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.bernerzeitung.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.bernerzeitung.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.bernerzeitung.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.bernerzeitung.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.bernerzeitung.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.bernerzeitung.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.bernerzeitung.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.bernerzeitung.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.bernerzeitung.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.bernerzeitung.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="vonkopfbisfuss" href="//blog.bernerzeitung.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="gartenblog" href="//blog.bernerzeitung.ch/gartenblog">Gartenblog</a></li><li><a class="serienjunkie" href="//blog.bernerzeitung.ch/serienjunkie">Serienjunkie</a></li><li><a class="historyreloaded" href="//blog.bernerzeitung.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.bernerzeitung.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/img/foodblog/header_foodblog.jpg" alt="Foodblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.bernerzeitung.ch/foodblog/">
					<h1 id="bloglogo">Foodblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" class="menu-link main-menu-link">Besseresser</a></li>
<li id="nav-menu-item-8" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/berner-gastroszene/" class="menu-link main-menu-link">Berner Gastroszene</a></li>
<li id="nav-menu-item-10" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/kochbuecher/" class="menu-link main-menu-link">Kochbücher</a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/vegi-vegan/" class="menu-link main-menu-link">Vegi &#038; Vegan</a></li>
<li id="nav-menu-item-70218" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/marktanalyse/" class="menu-link main-menu-link">Marktanalyse</a></li>
<li id="nav-menu-item-69499" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/weintipps/" class="menu-link main-menu-link">Bier &amp; Wein</a></li>
<li id="nav-menu-item-69498" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/kulinarische-postkarten/" class="menu-link main-menu-link">Kulinarische Postkarten</a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/aufgegabelt/" class="menu-link main-menu-link">Aufgegabelt</a></li>
<li id="nav-menu-item-70217" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/zuckerstube/" class="menu-link main-menu-link">Kanal Kitschcakes</a></li>
<li id="nav-menu-item-70567" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/whiskyhimmel/" class="menu-link main-menu-link">Whiskyhimmel</a></li>
<li id="nav-menu-item-72732" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/berner-koechinnen/" class="menu-link main-menu-link">Berner Köchinnen</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" rel="category tag">Besseresser</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Essen Sie gut und besser!</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Besseresser, 4. Januar 2019</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.bernerzeitung.ch/foodblog/index.php/74689/essen-sie-gut-und-besser/" data-ssbp-title="Essen Sie gut und besser!" data-ssbp-short-url="" data-ssbp-post-id="74689"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><p><strong>Die Gastrokritiker der BZ stellen in vier Kategorien einige ihrer Lieblingslokale vor, </strong><strong>in denen sie auch im neuen Jahr einkehren werden.</strong></p>
<p>So wie Fondue im Winter und Gazpacho im Sommer ist auch der Ausblick der Besseresser auf ein neues kulinarisches Jahr zur Tradition geworden. Für 2019 kürten die Besseresser in verschiedenen Kategorien ihre Top drei. Dabei geht es weniger darum, welches die trendbewusstesten Lokale sind, die ihre ­Gäste mit besonders gesunden Gerichten wie Quinoa-Granatapfel-­Salaten oder Superfood anlocken. Wichtig war den Besseressern bei ihrer Auswahl vor allem, dass das Essen schmeckt und in einer Umgebung stattfindet, in der man sich wohlfühlt – und wohin man immer wieder gerne zurückkehren möchte.</p>
<p>Die Auswahl ist höchst subjektiv und vor allem: viel zu klein. Nach Ansicht der Besseresser ist die Region Bern reich gesegnet mit Restaurants, die eine gut gefüllte Gaststube verdient haben. Kehren Sie ein und lassen Sie es sich gut gehen. «E Guete.»</p>
<h2>In der Kategorie Klassiker</h2>
<p>&nbsp;</p>
<h6><strong>Nostalgiker, gebt euch einen Ruck!</strong></h6>
<img class="aligncenter size-large wp-image-73988" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2018/01/DSC_9529-800x535.jpg" alt="" width="800" height="535" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2018/01/DSC_9529-800x535.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2018/01/DSC_9529-480x321.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2018/01/DSC_9529-712x476.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2018/01/DSC_9529-300x201.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Wer den letzten Marzer-Wirten nachtrauert, sollte die Vergangenheit hinter sich lassen und den neuen eine Chance geben. Motiviert umschreibt sowohl Küche als auch Service am besten. Und kreativ, da sich die Menüs an Werke von Berner Kunstschaffenden anlehnen, zum Beispiel Pedro Lenz, Marco Morelli oder Meret Oppenheim. Im Sommer wurde das Mediterrane zelebriert, im Herbst wilde Welten, und das Menü im Januar dreht sich ums Thema Glück.</p>
<p><em><a href="http://www.marzer-bern.ch">Marzer</a>, Brückenstrasse 12, 3005 Bern. </em></p>
<h6><strong>Der Bär an der Riviera</strong></h6>
<div id="attachment_74690" class="wp-caption aligncenter" style="width: 800px"><img class="size-large wp-image-74690" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-800x533.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-480x320.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-712x475.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20180927114706_BZ_kk-04-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Bären-Wirt Michel Brossard hat ein Buch &#8211; &#8218;Kulinarischer Kalender&#8216; herausgegeben. © Urs Baumann</p></div>
<p>Einheimische reden von der «Berner Riviera», und tatsächlich liegt Gerzensee nicht nur am See, sondern auch in sonniger und windgeschützter Höhe. Eine Reise wert ist auch der Bären, wo uns Michel Brossard einmal die feinste Rösti aller Zeiten servierte. Auch sonst kann der Mann ­kochen, der spontane Spazier­gängerinnen ebenso glücklich machen will wie jene Gäste, die ihn wegen der 15 «Gault Millau»-Punkte besuchen, die er an anderer Stätte einmal hatte.</p>
<p><em><a href="http://www.baeren-gerzensee.ch">Gasthof Bären</a>, Dorfstrasse 9, 3115 Gerzensee. </em></p>
<h6><strong>Raus aus dem Schatten</strong></h6>
<p>Mag sein, dass das Piman Thai in der Münstergasse etwas im Schatten des populären Tab Tim steht – auf jeden Fall ist dort immer ein Tisch zu finden. Und auch sonst braucht sich das Restaurant nicht zu verstecken. Wer thailändische Küche mag, ist dort gut aufgehoben. Nebst Currys und Wokgerichten gibts auch Neues zu entdecken: das Rindfleisch an «Hawaii»-Sauce etwa, höllisch scharf und mit frischer Ananas gebraten.</p>
<p><em><a href="http://www.piman-resto.ch">Piman Thai</a>, Münstergasse 47/­ Herrengasse 22, 3011 Bern.</em></p>
<h2>In der Kategorie Geheimtipp</h2>
<p>&nbsp;</p>
<h6><strong>Versteckt und doch zentral</strong></h6>
<img class="aligncenter wp-image-74698 size-large" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20181022144051_BZ_20181008_MaxZwahlen_004-800x533.jpg" alt="Foto: Raphael Moser" width="800" height="533" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20181022144051_BZ_20181008_MaxZwahlen_004-800x533.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20181022144051_BZ_20181008_MaxZwahlen_004-480x320.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20181022144051_BZ_20181008_MaxZwahlen_004-712x475.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/20181022144051_BZ_20181008_MaxZwahlen_004-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ganz hinten an der Schanze­­n­eckstrasse, inmitten von Herrenhäusern, versteckt sich das Restaurant Veranda. Hier wird seit 2001 gekocht, das Küchenteam setzt auf biologische, frische und regionale Küche. Der Service ist sehr aufmerksam, der Raum ­gemütlich und auch bei voller Auslastung nicht unangenehm in der Lautstärke. Bei einem Blick in den lauschigen Garten wünschen sich die Besseresser, dass man noch mehr herausholen würde.</p>
<p><em><a href="http://www.veranda-bern.ch">Veranda</a>, Schanzeneckstrasse 25, 3012 Bern. </em></p>
<h6><strong>Grandiose Tapas</strong></h6>
<p>Unscheinbar an einer verkehrsberuhigten Strasse in der hinteren Länggasse liegt die Tapas- und Weinbar Entre nous verborgen. Wer nur zu zweit einkehrt, hat die Qual der Wahl – mehr als drei Tapastellerchen leert man beim besten Willen nicht. Deshalb besser in der grossen Runde hingehen, damit man die Karte einmal rauf und runter bestellen kann. Preislich zwar eher an der oberen Grenze, sind die Tapas so gut gemacht, dass man sie sich gern ab und zu leistet.</p>
<p><em><a href="http://www.entrenous-bern.ch">Entre nous</a>, Neufeldstrasse 32, 3012 Bern. </em></p>
<h6><strong>Mehr als Bier</strong></h6>
<img class="aligncenter size-large wp-image-74699" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/258193590-1-800x534.jpg" alt="Foto: Key/Peter Klaunzer" width="800" height="534" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/258193590-1-800x534.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/258193590-1-480x320.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/258193590-1-712x475.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/258193590-1-300x200.jpg 300w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/258193590-1.jpg 1024w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Längst hat sich herumgesprochen, dass in der Berner Barbière Bierkultur gepflegt wird. Ob selber gebraute oder eingekaufte, ob oberhopfige oder unter­gärige: Hier werden Biertrinker glücklich. Weniger bekannt ist, dass in der Barbière jeden Mittag zwei kreative, liebevoll gekochte und eigentlich immer wunderbare Menüs angeboten werden. Dazu steht ein Pastateller zur Auswahl, den es auch abends gibt – neben einigen anderen kleinen Köstlichkeiten.</p>
<p><em><a href="http://www.barbiere-bern.ch">Barbière</a>, Breitenrainplatz 40, 3014 Bern. </em></p>
<h2>In der Kategorie Brunch</h2>
<p>&nbsp;</p>
<h6><strong>Ein Hoch auf Quiches</strong></h6>
<img class="aligncenter size-large wp-image-74702" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5490-800x533.jpg" alt="Foto: Claudia Salzmann" width="800" height="533" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5490-800x533.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5490-480x320.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5490-712x475.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5490-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Im Ô Capitaine an der Herzogstrasse gibt es nicht nur Tapas oder Moules et Frites, sondern am Wochenende auch ein feines Frühstück. Neben Züpfe mit speziellen Aufstrichen wie Trüffelhonig und dazu Salaten oder ­Birchermüesli trumpft das Restaurant mit verschiedenen hausgemachten süssen Kuchen und salzigen Quiches auf – Verdauungsspaziergang ist Pflicht!</p>
<p><em><a href="http://www.ocapitaine.ch">Ô Capitaine</a>, Herzogstrasse 12, 3014 Bern. </em></p>
<h6><strong>Im Stress oder gemütlich</strong></h6>
<img class="aligncenter size-large wp-image-74700" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5368-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5368-800x533.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5368-480x320.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5368-712x475.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/DSCF5368-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>In der Kaffee-Bar Wartsaal in der Lorraine ist die ganze Woche über Brunchzeit, von morgens bis um 17 Uhr können feine Frühstücksgerichte genossen werden. Wer wenig Zeit hat, bestellt das Menü «im Stress», ansonsten gönnt man sich etwa «kein ­Termin» mit Käse und Fleisch. Sehr zu empfehlen ist auch das «Katerzmorge» mit einem herrlichen Spiegelei.</p>
<p><em><a href="http://www.wartsaal-kaffee.ch">Wartsaal</a>, Lorrainestrasse 15, 3013 Bern. </em></p>
<h6><strong>Frühstück mit Blumenduft</strong></h6>
<p>&nbsp;</p>
<img class="aligncenter size-large wp-image-74701" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50-800x450.jpeg" alt="" width="800" height="450" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50-800x450.jpeg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50-480x270.jpeg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50-356x200.jpeg 356w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50-712x401.jpeg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50-300x169.jpeg 300w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/WhatsApp-Image-2019-01-03-at-17.25.50.jpeg 1600w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ein Schmuckstück, um den Tag genussvoll zu starten, findet sich zwischen Gasel und Mengestorf mit einer Rundumsicht auf Wald und Wiesen. Im Blumencafe frühstückt der Besucher zwischen Blumensträussen, Pflanzentöpfen und Wohnaccessoires. Auf Vorbestellung wird ein Plättchen mit Fleisch und Käse, Antipasti, Nüssen, Früchten und einem Birchermüesli serviert.</p>
<p><em><a href="http://www,.blumencafe-yvonne.ch">Blumencafé</a>, Oberriedstrasse 274, 3144 Gasel.</em></p>
<h2>In der Kategorie Ausflugsziel</h2>
<p>&nbsp;</p>
<h6><strong>Neben der Piste</strong></h6>
<p>Ob im Sommer oder im Winter, das Restaurant des Alpes in Adelboden ist immer einen Ausflug wert. Etwas abseits vom Dorf in Gilbach bieten die sympathischen Gastgeber nebst der wunderschönen Aussicht Erfreuliches auf dem Teller und im Glas an. Die Karte ist übersichtlich und saisonal, gekocht wird mehrheitlich mit einheimischen Zutaten. Und zum Abschluss eine der vielen hausgemachten Glacen – herrlich!</p>
<p><em><a href="http://www.desalpes-adelboden.ch">Hotel-Restaurant des Alpes</a>, Hahnenmoosstrasse 34, 3715 Adelboden. </em></p>
<h6><strong>Türkisches Flair im Städtchen am See</strong></h6>
<p>Seit 25 Jahren betreibt die Familie Bartamay das Restaurant Anatolia in Murten. Nach einem Besuch an der Seepromenade und dem Schlendern durch die engen Gassen des Innenstädtchens lohnt sich ein Abstecher ins Anatolia, um den Hunger zu stillen. Auf den Tisch kommen türkische Spezialitäten wie gefüllte Auberginen, Kebap oder verschiedene Grilladen. Was neben dem Essen einen bleibenden Eindruck hinterlässt, ist die Herzlichkeit der Gastgeber.</p>
<p><em><a href="http://www.anatolia.ch">Restaurant Anatolia</a>, Hauptgasse 45, 3280 Murten. </em></p>
<h6><strong>Am besten über Nacht</strong></h6>
<img class="aligncenter size-large wp-image-74703" src="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/IMG_2049-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/IMG_2049-800x600.jpg 800w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/IMG_2049-480x360.jpg 480w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/IMG_2049-712x534.jpg 712w, https://blog.bernerzeitung.ch/foodblog/wp-content/uploads/sites/46/2019/01/IMG_2049-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ganz so geheim ist der Essbahnhof an der Kantonsgrenze nicht mehr. Im mint und schön illuminierten Bahnhofhäuschen setzen sich die 14 Gäste an eine grosse Tavola in der ehemaligen Schalterhalle. Kredenzt wird ein Mehrgangmenü, durch den Schalter blickt man in die Küche, wo nicht mit Pinzette angerichtet wird. Die Gäste wählen den Wein im Keller und aus der Jukebox die Musik aus. Für den gemütlichen Abschluss schläft man in einem der vier Zimmer.</p>
<p><em><a href="http://www.gheimtipp.ch">Gheimtipp</a>, Alte Bahnhofstrasse 28, 3297 Leuzigen.</em></p>
<div style="position: absolute;"><script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='http://www.bernerzeitung.ch/region/kanton-bern/Essen-Sie-gut-und-besser/story/17073163/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script><noscript> <img style="display:none;" src="http://www.bernerzeitung.ch/region/kanton-bern/Essen-Sie-gut-und-besser/story/17073163/pixel.gif?nocache=1546597621" width="1" height="1"/> </noscript></div>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
								</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 4.01.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" rel="category tag">Besseresser</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/adelboden/" rel="tag">Adelboden</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/anatolia/" rel="tag">Anatolia</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/barbiere/" rel="tag">Barbière</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/essbahnhof/" rel="tag">Essbahnhof</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/gastronomie/" rel="tag">Gastronomie</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/gerzensee/" rel="tag">Gerzensee</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/leuzigen/" rel="tag">Leuzigen</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/marzer/" rel="tag">Marzer</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/muenstergasse/" rel="tag">Münstergasse</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/murten/" rel="tag">Murten</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/thai/" rel="tag">Thai</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/veranda/" rel="tag">Veranda</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/wartsaal/" rel="tag">Wartsaal</a>, <a href="https://blog.bernerzeitung.ch/foodblog/index.php/tag/zmorge/" rel="tag">Zmorge</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.bernerzeitung.ch/foodblog/index.php/74689/essen-sie-gut-und-besser/" data-ssbp-title="Essen Sie gut und besser!" data-ssbp-short-url="" data-ssbp-post-id="74689"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/foodblog/index.php/71838/saumaessiges-schwein-im-baeren/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2017/01/gerzensee1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" title="Saumässiges Schwein im Bären">Besseresser</a></span><a href="https://blog.bernerzeitung.ch/foodblog/index.php/71838/saumaessiges-schwein-im-baeren/" >Saumässiges Schwein im Bären</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/foodblog/index.php/73745/73745/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2017/11/DSCF5870a-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Foto: Claudia Salzmann" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" title="Überraschungen auf hohem Niveau">Besseresser</a></span><a href="https://blog.bernerzeitung.ch/foodblog/index.php/73745/73745/" >Überraschungen auf hohem Niveau</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/foodblog/index.php/71232/koreanischer-abend-im-chun-hee/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2016/11/kore-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" title="Koreanischer Abend im Chun Hee">Besseresser</a></span><a href="https://blog.bernerzeitung.ch/foodblog/index.php/71232/koreanischer-abend-im-chun-hee/" >Koreanischer Abend im Chun Hee</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/foodblog/index.php/74492/im-sommer-zum-sommer/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2018/07/DSCF7776-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" title="Im Sommer zum Sommer">Besseresser</a></span><a href="https://blog.bernerzeitung.ch/foodblog/index.php/74492/im-sommer-zum-sommer/" >Im Sommer zum Sommer</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/foodblog/index.php/72906/simple-ankuendigungen-hervorragend-umgesetzt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2017/06/DSCF7192-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" title="Simple Ankündigungen hervorragend umgesetzt">Besseresser</a></span><a href="https://blog.bernerzeitung.ch/foodblog/index.php/72906/simple-ankuendigungen-hervorragend-umgesetzt/" >Simple Ankündigungen hervorragend umgesetzt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.bernerzeitung.ch/foodblog/index.php/73961/krippenspiel-mit-drei-koenigen-und-einem-geschnetzelten-kalb/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/foodblog/wp-content/uploads/sites/46/2018/01/IMG_6233-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.bernerzeitung.ch/foodblog/index.php/category/besseresser/" title="Drei Könige, zwei Hunde und ein geschnetzeltes Kalb">Besseresser</a></span><a href="https://blog.bernerzeitung.ch/foodblog/index.php/73961/krippenspiel-mit-drei-koenigen-und-einem-geschnetzelten-kalb/" >Drei Könige, zwei Hunde und ein geschnetzeltes Kalb</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.bernerzeitung.ch/foodblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/sweethome/index.php/98518/lust-auf-einfaches/" title="Lust auf Einfaches" >
												<div class="widget-image">
													<img src="/foodblog/wp-content/uploads/sites/16/2018/12/food52-304x200.jpeg" alt="Lust auf Einfaches" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/sweethome/index.php/98518/lust-auf-einfaches/" title="Lust auf Einfaches" >
													<span class="widget-title sweethome">Sweet Home</span>
													Lust auf Einfaches												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/mamablog/index.php/80647/gebaeren-ist-ein-bisschen-wie-sterben/" title="Gebären ist ein bisschen wie sterben" >
												<div class="widget-image">
													<img src="/foodblog/wp-content/uploads/sites/10/2018/12/iStock-962484878-304x200.jpg" alt="Gebären ist ein bisschen wie sterben" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/mamablog/index.php/80647/gebaeren-ist-ein-bisschen-wie-sterben/" title="Gebären ist ein bisschen wie sterben" >
													<span class="widget-title mamablog">Mamablog</span>
													Gebären ist ein bisschen wie sterben												</a>
											</p>
											<span class="widget-author">Von Seraina Sattler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/hauptstaedter/index.php/14276/planst-du-silvester/" title="«Was machst du an Silvester?»" >
												<div class="widget-image">
													<img src="/foodblog/wp-content/uploads/sites/5/2015/12/feuerwehr-150x150.jpg" alt="«Was machst du an Silvester?»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/hauptstaedter/index.php/14276/planst-du-silvester/" title="«Was machst du an Silvester?»" >
													<span class="widget-title hauptstaedter">Der Hauptstädter</span>
													«Was machst du an Silvester?»												</a>
											</p>
											<span class="widget-author">Von Michèle Steiner</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/sweethome/index.php/98617/endlich-zeit-zum-kochen/" title="Endlich Zeit zum Kochen!" >
												<div class="widget-image">
													<img src="/foodblog/wp-content/uploads/sites/16/2018/12/Oven-Baked-Chicken-Parmesan2-304x200.jpg" alt="Endlich Zeit zum Kochen!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/sweethome/index.php/98617/endlich-zeit-zum-kochen/" title="Endlich Zeit zum Kochen!" >
													<span class="widget-title sweethome">Sweet Home</span>
													Endlich Zeit zum Kochen!												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.bernerzeitung.ch/mamablog/index.php/80894/ich-weiss-nicht-interview-mit-einem-kleinkind/" title="«Ich weiss nicht» – Interview mit einem Kleinkind" >
												<div class="widget-image">
													<img src="/foodblog/wp-content/uploads/sites/10/2019/01/iStock-168490219-304x200.jpg" alt="«Ich weiss nicht» – Interview mit einem Kleinkind" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.bernerzeitung.ch/mamablog/index.php/80894/ich-weiss-nicht-interview-mit-einem-kleinkind/" title="«Ich weiss nicht» – Interview mit einem Kleinkind" >
													<span class="widget-title mamablog">Mamablog</span>
													«Ich weiss nicht» – Interview mit ...												</a>
											</p>
											<span class="widget-author">Von Markus Tschannen</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foodblog/index.php/74689/essen-sie-gut-und-besser/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.bernerzeitung.ch/foodblog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="d64c75b4bd"  name="d64c75b4bd"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6edd45a9f4df32d201a8253a68a988c9" );document.getElementById("d64c75b4bd").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='74689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.bernerzeitung.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.bernerzeitung.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.bernerzeitung.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.bernerzeitung.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.bernerzeitung.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.bernerzeitung.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.bernerzeitung.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.bernerzeitung.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.bernerzeitung.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.bernerzeitung.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.bernerzeitung.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.bernerzeitung.ch">Agenda</a>
        </li>
        <li>
            <a title="Das Magazin" href="http://epaper.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="https://www.bernerzeitung.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.bernerzeitung.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.bernerzeitung.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.bernerzeitung.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
            <li>
                <a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.bernerzeitung.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.bernerzeitung.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.bernerzeitung.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.bernerzeitung.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://wetter.bernerzeitung.ch">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.bernerzeitung.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.bernerzeitung.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="http://agb.bernerzeitung.ch" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.bernerzeitung.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.bernerzeitung.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.bernerzeitung.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.bernerzeitung.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.bernerzeitung.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.bernerzeitung.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="http://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.bernerzeitung.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" target="_blank" href="http://abo.bernerzeitung.ch/#Fragen">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Bernerzeitung" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Bernerzeitung</a>
            </li>
            <li>
                <a title="bernerzeitung.ch" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">bernerzeitung.ch</a>
            </li>
            <li>
                <a title="advertising.tamedia.ch" target="_blank" href="http://media.tamedia.ch/de/">advertising.tamedia.ch</a>
            </li>
            <li>
                <a title="Newsnet" target="_blank" href="http://media.tamedia.ch/de/marken/details/bz-berner-zeitung">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.bernerzeitung.ch\/foodblog\/wp-admin\/admin-ajax.php","security":"c51c61010d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.bernerzeitung.ch\/foodblog\/wp-admin\/admin-ajax.php","security":"95119e47f5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/themes/tablog02/js/respond.min.js?ver=1.49'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.bernerzeitung.ch/foodblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>

	</body>
</html>
